<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="ar" data-lang="ara" dir="rtl"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>نجلاء بدر أول فنانة مصرية تعلن إصابتها بمتحور "أوميكرون"‏ - 09.01.2022, سبوتنيك عربي</title><meta name="description" content='أصبحت الممثلة نجلاء بدر هي أول فنانة مصرية تعلن رسميا إصابتها بمتحور فيروس "كورونا" الجديد ‏‏"أوميكرون"، القادم من جنوب أفريقيا.‏ 09.01.2022, سبوتنيك عربي'><meta name="keywords" content="مجتمع, منوعات, أخبار الفنانين في مصر"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://arabic.sputniknews.com/20220109/%D9%86%D8%AC%D9%84%D8%A7%D8%A1-%D8%A8%D8%AF%D8%B1-%D8%A3%D9%88%D9%84-%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D8%B9%D9%84%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87%D8%A7-%D8%A8%D9%85%D8%AA%D8%AD%D9%88%D8%B1-%D8%A3%D9%88%D9%85%D9%8A%D9%83%D8%B1%D9%88%D9%86-1055126754.html"><link rel="preload" as="image" href="https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:1:1040:586_1920x0_80_0_0_51f9f4832c9aac16399ec1b84e2ff32a.jpg" imagesrcset="https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:1:1040:586_640x0_80_0_0_4fba5acf8debb8c64a914b1a06fd2e5e.jpg 640w,https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:1:1040:586_1280x0_80_0_0_db8b73d586d724cad77794ec6f4fd356.jpg 1280w,https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:1:1040:586_1920x0_80_0_0_51f9f4832c9aac16399ec1b84e2ff32a.jpg 1920w"><link rel="preconnect" href="https://cdnnarabic1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnnarabic1.img.sputniknews.com/images/"><link rel="alternate" hreflang="ar" href="https://arabic.sputniknews.com/20220109/%D9%86%D8%AC%D9%84%D8%A7%D8%A1-%D8%A8%D8%AF%D8%B1-%D8%A3%D9%88%D9%84-%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D8%B9%D9%84%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87%D8%A7-%D8%A8%D9%85%D8%AA%D8%AD%D9%88%D8%B1-%D8%A3%D9%88%D9%85%D9%8A%D9%83%D8%B1%D9%88%D9%86-1055126754.html"><link rel="alternate" hreflang="x-default" href="https://arabic.sputniknews.com/20220109/%D9%86%D8%AC%D9%84%D8%A7%D8%A1-%D8%A8%D8%AF%D8%B1-%D8%A3%D9%88%D9%84-%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D8%B9%D9%84%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87%D8%A7-%D8%A8%D9%85%D8%AA%D8%AD%D9%88%D8%B1-%D8%A3%D9%88%D9%85%D9%8A%D9%83%D8%B1%D9%88%D9%86-1055126754.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="1631484997094439"><meta property="fb:pages" content="167407493314650"><meta name="analytics:title" content='نجلاء بدر أول فنانة مصرية تعلن إصابتها بمتحور "أوميكرون"‏ - 09.01.2022, سبوتنيك عربي'><meta name="analytics:keyw" content="society, mosaic, Artists-News"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="مجتمع, منوعات, أخبار الفنانين في مصر"><meta name="analytics:site_domain" content="arabic.sputniknews.com"><meta name="analytics:article_id" content="1055126754"><meta name="analytics:url" content="https://arabic.sputniknews.com/20220109/نجلاء-بدر-أول-فنانة-مصرية-تعلن-إصابتها-بمتحور-أوميكرون-1055126754.html"><meta name="analytics:p_ts" content="1641725844"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://arabic.sputniknews.com/20220109/%D9%86%D8%AC%D9%84%D8%A7%D8%A1-%D8%A8%D8%AF%D8%B1-%D8%A3%D9%88%D9%84-%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D8%B9%D9%84%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87%D8%A7-%D8%A8%D9%85%D8%AA%D8%AD%D9%88%D8%B1-%D8%A3%D9%88%D9%85%D9%8A%D9%83%D8%B1%D9%88%D9%86-1055126754.html"><meta property="og:title" content='نجلاء بدر أول فنانة مصرية تعلن إصابتها بمتحور "أوميكرون"‏'><meta property="og:description" content='أصبحت الممثلة نجلاء بدر هي أول فنانة مصرية تعلن رسميا إصابتها بمتحور فيروس "كورونا" الجديد ‏‏"أوميكرون"، القادم من جنوب أفريقيا.‏'><meta property="og:type" content="article"><meta property="og:site_name" content="سبوتنيك عربي"><meta property="og:locale" content="ar_EG"><meta property="og:image" content="https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:1:1040:586_2072x0_60_0_0_a3dad0da33c78314b0d5af700c6393e2.jpg"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:1:1040:586_2072x0_80_0_0_ccc0c868bdb9ca4330340508b72d0798.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:1:1040:586_2072x0_60_0_0_a3dad0da33c78314b0d5af700c6393e2.jpg"><meta property="article:published_time" content="20220109T1057+0000"><meta property="article:author" content="سبوتنيك عربي"><link rel="author" href="https://arabic.sputniknews.com"><meta property="article:section" content="الأخبار"><meta property="article:tag" content="مجتمع"><meta property="article:tag" content="منوعات"><meta property="article:tag" content="أخبار الفنانين في مصر"><meta name="relap-entity-id" content="1055126754"><meta property="fb:pages" content="167407493314650"><link rel="amphtml" href="https://arabic.sputniknews.com/amp/20220109/%D9%86%D8%AC%D9%84%D8%A7%D8%A1-%D8%A8%D8%AF%D8%B1-%D8%A3%D9%88%D9%84-%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D8%B9%D9%84%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87%D8%A7-%D8%A8%D9%85%D8%AA%D8%AD%D9%88%D8%B1-%D8%A3%D9%88%D9%85%D9%8A%D9%83%D8%B1%D9%88%D9%86-1055126754.html"><link rel="stylesheet" type="text/css" href="https://cdnnarabic1.img.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnnarabic1.img.sputniknews.com/css/common.min.css?9f769f25a"><link rel="stylesheet" type="text/css" href="https://cdnnarabic1.img.sputniknews.com/css/article.min.css?913e4beb0d"><link rel="stylesheet" type="text/css" href="https://cdnnarabic1.img.sputniknews.com/css/online.min.css?99414b349"><script src="https://cdnnarabic1.img.sputniknews.com/js/jquery/jquery-3.5.1.min.js?9ca742249"></script><script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_eg']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KGLFVF');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGLFVF"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <script src="https://cdnnarabic1.img.sputniknews.com/js/libs/ria.js?95cafe9b8"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/100x250_1_index_new_sputniknews_arabic', ['fluid'], 'div-gpt-ad-1637916187047-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_2_index_new_sputniknews_arabic', ['fluid'], 'div-gpt-ad-1637916213658-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_3_index_new_sputniknews_arabic', ['fluid'], 'div-gpt-ad-1637916234609-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_4_index_new_sputniknews_arabic', ['fluid'], 'div-gpt-ad-1637916266510-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_5_index_new_sputniknews_arabic', ['fluid'], 'div-gpt-ad-1637916287289-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300x600_article_new_sputniknews_arabic', [[300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637916547143-0').addService(googletag.pubads());
   googletag.defineSlot('/57209224/100x300_1_index_mobile_new_sputniknews_arabic', [[300, 250], [300, 300], 'fluid'], 'div-gpt-ad-1637916609013-0').addService(googletag.pubads());
   googletag.defineSlot('/57209224/100x300_2_index_mobile_new_sputniknews_arabic', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1637916724975-0').addService(googletag.pubads());
   googletag.defineSlot('/57209224/100x300_3_index_mobile_new_sputniknews_arabic', [[300, 250], [300, 300], 'fluid'], 'div-gpt-ad-1637916779865-0').addService(googletag.pubads());
   googletag.defineSlot('/57209224/100x300_4_index_mobile_new_sputniknews_arabic', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1637916831256-0').addService(googletag.pubads());
   googletag.defineSlot('/57209224/100x300_5_index_mobile_new_sputniknews_arabic', [[300, 250], [300, 300], 'fluid'], 'div-gpt-ad-1637916864772-0').addService(googletag.pubads());
  googletag.defineSlot('/57209224/100x300_1_article_mobile_new_sputniknews_arabic', [[300, 250], [300, 300], 'fluid'], 'div-gpt-ad-1637916899417-0').addService(googletag.pubads());
  googletag.defineSlot('/57209224/100x300_2_article_mobile_new_sputniknews_arabic', ['fluid', [300, 250], [300, 300]], 'div-gpt-ad-1637916939427-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>var endlessScrollFirst = 1055126754; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1055126599,1055126184,1055126413,1055125815,1055125986,1055125690,1055125462,1055125283,1055125149,1055124937,1055124771,1055124623,1055124422,1055124296];</script><script>var endlessScrollFirst = 1055126754; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1055126599,1055126184,1055126413,1055125815,1055125986,1055125690,1055125462,1055125283,1055125149,1055124937,1055124771,1055124623,1055124422,1055124296];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_eg m-page-article "><div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="سبوتنيك عربي"><meta itemprop="description" content="سبوتنيك عربي – أخبار الدول العربية والعالم | آخر الأخبار"><a itemprop="url" href="https://arabic.sputniknews.com" title="سبوتنيك عربي"> </a><meta itemprop="image" content="https://arabic.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="سبوتنيك عربي"><meta itemprop="position" content="1"><meta itemprop="item" content="https://arabic.sputniknews.com"><a itemprop="url" href="https://arabic.sputniknews.com" title="سبوتنيك عربي"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="الأخبار"><meta itemprop="position" content="2"><meta itemprop="item" content="https://arabic.sputniknews.com/20220109/"><a itemprop="url" href="https://arabic.sputniknews.com/20220109/" title="الأخبار"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content='نجلاء بدر أول فنانة مصرية تعلن إصابتها بمتحور "أوميكرون"‏'><meta itemprop="position" content="3"><meta itemprop="item" content="https://arabic.sputniknews.com/20220109/نجلاء-بدر-أول-فنانة-مصرية-تعلن-إصابتها-بمتحور-أوميكرون-1055126754.html"><a itemprop="url" href="https://arabic.sputniknews.com/20220109/%D9%86%D8%AC%D9%84%D8%A7%D8%A1-%D8%A8%D8%AF%D8%B1-%D8%A3%D9%88%D9%84-%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D8%B9%D9%84%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87%D8%A7-%D8%A8%D9%85%D8%AA%D8%AD%D9%88%D8%B1-%D8%A3%D9%88%D9%85%D9%8A%D9%83%D8%B1%D9%88%D9%86-1055126754.html" title='نجلاء بدر أول فنانة مصرية تعلن إصابتها بمتحور "أوميكرون"‏'> </a></li></ul><div class="page" id="page"><div class="auth-alert m-hidden" id="alertAfterRegister"><div class="auth-alert__text">تم التسجيل بنجاح!<br>يرجى الانتقال عبر الرابط المرفق في متن الرسالة المرسلة على البريد الإلكتروني <span class="m-email"></span></div><div class="auth-alert__btn"><button class="form__btn m-min m-black confirmEmail">إرسال مرة أخرى</button></div></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="سبوتنيك عربي"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">عربي</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="1055126754" data-url="https://arabic.sputniknews.com/20220109/نجلاء-بدر-أول-فنانة-مصرية-تعلن-إصابتها-بمتحور-أوميكرون-1055126754.html" data-title='نجلاء بدر أول فنانة مصرية تعلن إصابتها بمتحور "أوميكرون"‏'></div><div class="header__menu"><span class="header__menu-item" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=53617840&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#radio"></use></svg></span><a class="header__menu-item m-login" title="دخول الموقع" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="المحادثات"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#comments"></use></svg></span></div></div></div></div></div></div><div id="content"><div class="endless" id="endless" data-infinity-max-count="1"><div class="endless__item " data-infinity="1" data-supertag="0" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="1055126754" data-date="20220109" data-endless="1" data-domain="arabic.sputniknews.com" data-project="sputnik_eg" data-url="/20220109/نجلاء-بدر-أول-فنانة-مصرية-تعلن-إصابتها-بمتحور-أوميكرون-1055126754.html" data-full-url="https://arabic.sputniknews.com/20220109/نجلاء-بدر-أول-فنانة-مصرية-تعلن-إصابتها-بمتحور-أوميكرون-1055126754.html" data-title='نجلاء بدر أول فنانة مصرية تعلن إصابتها بمتحور "أوميكرون"‏' data-published="2022-01-09T10:57+0000" data-text-length="682" data-keywords="مجتمع, منوعات, أخبار الفنانين في مصر" data-author=" " data-analytics-keyw="society, mosaic, Artists-News" data-analytics-rubric="" data-analytics-tags="مجتمع, منوعات, أخبار الفنانين في مصر" data-article-show="" data-pts="1641725844" data-article-type="article" data-is-scroll="1" data-head-title='نجلاء بدر أول فنانة مصرية تعلن إصابتها بمتحور "أوميكرون"‏ - سبوتنيك عربي, 09.01.2022'><div class="endless__item-content"><div class="container m-content"><div class="layout"><div class="content m-article "><div class="article"><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://arabic.sputniknews.com/20220109/نجلاء-بدر-أول-فنانة-مصرية-تعلن-إصابتها-بمتحور-أوميكرون-1055126754.html</div><a itemprop="url" href="https://arabic.sputniknews.com/20220109/%D9%86%D8%AC%D9%84%D8%A7%D8%A1-%D8%A8%D8%AF%D8%B1-%D8%A3%D9%88%D9%84-%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D8%B9%D9%84%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87%D8%A7-%D8%A8%D9%85%D8%AA%D8%AD%D9%88%D8%B1-%D8%A3%D9%88%D9%85%D9%8A%D9%83%D8%B1%D9%88%D9%86-1055126754.html" title='نجلاء بدر أول فنانة مصرية تعلن إصابتها بمتحور "أوميكرون"‏'></a><div itemprop="headline">نجلاء بدر أول فنانة مصرية تعلن إصابتها بمتحور "أوميكرون"‏</div><div itemprop="name">نجلاء بدر أول فنانة مصرية تعلن إصابتها بمتحور "أوميكرون"‏</div><div itemprop="description">أصبحت الممثلة نجلاء بدر هي أول فنانة مصرية تعلن رسميا إصابتها بمتحور فيروس "كورونا" الجديد ‏‏"أوميكرون"، القادم من جنوب أفريقيا.‏ 09.01.2022, سبوتنيك عربي</div><div itemprop="datePublished">2022-01-09T10:57+0000</div><div itemprop="dateCreated">2022-01-09T10:57+0000</div><div itemprop="dateModified">2022-01-09T10:57+0000</div><div itemprop="articleSection">مجتمع</div><div itemprop="articleSection">منوعات</div><div itemprop="articleSection">أخبار الفنانين في مصر</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:1:1040:586_1920x0_80_0_0_51f9f4832c9aac16399ec1b84e2ff32a.jpg</div><div itemprop="articleBody">وقالت بدر في منشورات عبر حسابها الشخصي على موقع "فيسبوك" للتواصل الاجتماعي، اليوم الأحد، أنها أصيبت بكورونا أوميكرون بسبب مخالطتها علشان لأشخاص مصابين بالبرد العادي المنتشر في مصر هذه الفترة.ونوهت لمتابعيها أن متحور "أوميكرون" لا يظهر في تحليل "PCR"، ولكن يظهر في الاختبار السريع.وعن الأعراض التي تشعر بها، كشفت نجلاء بدر أن "أول الأعراض المتفق عليها هو شكشكة في الحلق أو الأذن وخمول ونوم".وتأتي إصابة نجلاء بدر بمتحور "أوميكرون" بعد مرور ما يقرب عام على إصابتها بفيروس "كورونا" المستجد، الذي أعلنت عن تعرضها له في شهر فبراير/ شباط الماضي.وشهدت الفترة الماضية إصابة العديد من الفنانين المصريين بـ(كوفيد-19)، من أبرزهم عبد الرحمن أبو زهرة اليوم الأحد، وشيكو وحنان ترك وداليا البحيري.</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">سبوتنيك عربي</div><a itemprop="url" href="https://arabic.sputniknews.com" title="سبوتنيك عربي"> </a><div itemprop="email">feedback.arabic@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.arabic"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_ar"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik.arabic"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikArabic_Channel"> </a><a itemprop="sameAs" href="https://telegram.me/Sputnik_Arabic"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://arabic.sputniknews.com/i/logo/logo.png" title="سبوتنيك عربي"> </a><a itemprop="contentUrl" href="https://arabic.sputniknews.com/i/logo/logo.png" title="سبوتنيك عربي"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">سبوتنيك عربي</div><a itemprop="url" href="https://arabic.sputniknews.com" title="سبوتنيك عربي"> </a><div itemprop="email">feedback.arabic@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.arabic"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_ar"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik.arabic"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikArabic_Channel"> </a><a itemprop="sameAs" href="https://telegram.me/Sputnik_Arabic"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://arabic.sputniknews.com/i/logo/logo.png" title="سبوتنيك عربي"> </a><a itemprop="contentUrl" href="https://arabic.sputniknews.com/i/logo/logo.png" title="سبوتنيك عربي"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="genre">الأخبار</div><div itemprop="inLanguage">ar_EG</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">سبوتنيك عربي</div><a itemprop="url" href="https://arabic.sputniknews.com" title="سبوتنيك عربي"> </a><div itemprop="email">feedback.arabic@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.arabic"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_ar"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik.arabic"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikArabic_Channel"> </a><a itemprop="sameAs" href="https://telegram.me/Sputnik_Arabic"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://arabic.sputniknews.com/i/logo/logo.png" title="سبوتنيك عربي"> </a><a itemprop="contentUrl" href="https://arabic.sputniknews.com/i/logo/logo.png" title="سبوتنيك عربي"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:1:1040:586_1920x0_80_0_0_51f9f4832c9aac16399ec1b84e2ff32a.jpg" title="الفنانة المصرية، نجلاء بدر"></a><a itemprop="contentUrl" href="https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:1:1040:586_1920x0_80_0_0_51f9f4832c9aac16399ec1b84e2ff32a.jpg" title="الفنانة المصرية، نجلاء بدر"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:1:1040:586_1920x0_80_0_0_51f9f4832c9aac16399ec1b84e2ff32a.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:0:1040:781_1920x0_80_0_0_471aa79ffcaa626aa7195ecd5d6f06b4.jpg" title="الفنانة المصرية، نجلاء بدر"></a><a itemprop="contentUrl" href="https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:0:1040:781_1920x0_80_0_0_471aa79ffcaa626aa7195ecd5d6f06b4.jpg" title="الفنانة المصرية، نجلاء بدر"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:0:1040:781_1920x0_80_0_0_471aa79ffcaa626aa7195ecd5d6f06b4.jpg">https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:0:1040:781_1920x0_80_0_0_471aa79ffcaa626aa7195ecd5d6f06b4.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:0:1040:1041_1920x0_80_0_0_9066e8cabe5eaf5f0ffa86838c72530b.jpg" title="الفنانة المصرية، نجلاء بدر"></a><a itemprop="contentUrl" href="https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:0:1040:1041_1920x0_80_0_0_9066e8cabe5eaf5f0ffa86838c72530b.jpg" title="الفنانة المصرية، نجلاء بدر"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:0:1040:1041_1920x0_80_0_0_9066e8cabe5eaf5f0ffa86838c72530b.jpg" title="الفنانة المصرية، نجلاء بدر"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">سبوتنيك عربي</div><a itemprop="url" href="https://arabic.sputniknews.com" title="سبوتنيك عربي"> </a><div itemprop="email">feedback.arabic@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.arabic"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_ar"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik.arabic"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikArabic_Channel"> </a><a itemprop="sameAs" href="https://telegram.me/Sputnik_Arabic"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://arabic.sputniknews.com/i/logo/logo.png" title="سبوتنيك عربي"> </a><a itemprop="contentUrl" href="https://arabic.sputniknews.com/i/logo/logo.png" title="سبوتنيك عربي"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">سبوتنيك عربي</div><a itemprop="url" href="https://arabic.sputniknews.com" title="سبوتنيك عربي"> </a><div itemprop="email">feedback.arabic@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.arabic"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_ar"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik.arabic"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikArabic_Channel"> </a><a itemprop="sameAs" href="https://telegram.me/Sputnik_Arabic"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://arabic.sputniknews.com/i/logo/logo.png" title="سبوتنيك عربي"> </a><a itemprop="contentUrl" href="https://arabic.sputniknews.com/i/logo/logo.png" title="سبوتنيك عربي"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">مجتمع, منوعات, أخبار الفنانين في مصر</div></div><div class="article__header"><h1 class="article__title">نجلاء بدر أول فنانة مصرية تعلن إصابتها بمتحور "أوميكرون"‏</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220109/" class="convert-date" title="أرشيف الأخبار" data-unixtime="1641725844">10:57 GMT 09.01.2022</a> </div><div class="article__view" data-id="1055126754"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="1055126754" data-photoview-src="https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:0:1040:1563_1440x900_80_0_1_55b3fcc04a1799eb26953b949c416079.jpg?source-sid=afp" data-photoview-image-id="1048296977" data-photoview-sharelink="https://arabic.sputniknews.com/20220109/%D9%86%D8%AC%D9%84%D8%A7%D8%A1-%D8%A8%D8%AF%D8%B1-%D8%A3%D9%88%D9%84-%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D8%B9%D9%84%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87%D8%A7-%D8%A8%D9%85%D8%AA%D8%AD%D9%88%D8%B1-%D8%A3%D9%88%D9%85%D9%8A%D9%83%D8%B1%D9%88%D9%86-1055126754.html?share-img=1048296977"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© AFP 2021 / AMMAR ABD RABBO</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">الفنانة المصرية، نجلاء بدر</span></div></noindex><img media-type="ar16x9" data-source-sid="afp" alt="الفنانة المصرية، نجلاء بدر - سبوتنيك عربي, 1920, 09.01.2022" title="الفنانة المصرية، نجلاء بدر" src="https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:1:1040:586_1920x0_80_0_0_51f9f4832c9aac16399ec1b84e2ff32a.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:1:1040:586_640x0_80_0_0_4fba5acf8debb8c64a914b1a06fd2e5e.jpg 640w,https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:1:1040:586_1280x0_80_0_0_db8b73d586d724cad77794ec6f4fd356.jpg 1280w,https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:1:1040:586_1920x0_80_0_0_51f9f4832c9aac16399ec1b84e2ff32a.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:1:1040:586_640x0_80_0_0_4fba5acf8debb8c64a914b1a06fd2e5e.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:1:1040:586_640x0_80_0_0_4fba5acf8debb8c64a914b1a06fd2e5e.jpg",
                                        "image": "https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:1:1040:586_640x0_80_0_0_4fba5acf8debb8c64a914b1a06fd2e5e.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:0:1040:781_640x0_80_0_0_657f7c1eae19a288069bffc8e38df2e7.jpg",
                                        "image": "https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:0:1040:781_640x0_80_0_0_657f7c1eae19a288069bffc8e38df2e7.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:0:1040:1041_640x0_80_0_0_5e5256ece4d0289f2c4f621dc021d787.jpg",
                                        "image": "https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:0:1040:1041_640x0_80_0_0_5e5256ece4d0289f2c4f621dc021d787.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:1:1040:586_1280x0_80_0_0_db8b73d586d724cad77794ec6f4fd356.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:1:1040:586_1280x0_80_0_0_db8b73d586d724cad77794ec6f4fd356.jpg",
                                        "image": "https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:1:1040:586_1280x0_80_0_0_db8b73d586d724cad77794ec6f4fd356.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:0:1040:781_1280x0_80_0_0_20eef4013020b8b11dab110582022a05.jpg",
                                        "image": "https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:0:1040:781_1280x0_80_0_0_20eef4013020b8b11dab110582022a05.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:0:1040:1041_1280x0_80_0_0_492c99129bee5b50a9815a3d6e745b3c.jpg",
                                        "image": "https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:0:1040:1041_1280x0_80_0_0_492c99129bee5b50a9815a3d6e745b3c.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:1:1040:586_1920x0_80_0_0_51f9f4832c9aac16399ec1b84e2ff32a.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:1:1040:586_1920x0_80_0_0_51f9f4832c9aac16399ec1b84e2ff32a.jpg",
                                        "image": "https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:1:1040:586_1920x0_80_0_0_51f9f4832c9aac16399ec1b84e2ff32a.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:0:1040:781_1920x0_80_0_0_471aa79ffcaa626aa7195ecd5d6f06b4.jpg",
                                        "image": "https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:0:1040:781_1920x0_80_0_0_471aa79ffcaa626aa7195ecd5d6f06b4.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:0:1040:1041_1920x0_80_0_0_9066e8cabe5eaf5f0ffa86838c72530b.jpg",
                                        "image": "https://cdnnarabic1.img.sputniknews.com/img/07e5/03/07/1048296979_0:0:1040:1041_1920x0_80_0_0_9066e8cabe5eaf5f0ffa86838c72530b.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__description " data-nosnippet="">الفنانة المصرية، نجلاء بدر</div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© AFP 2021 / AMMAR ABD RABBO</div></div></div></div><div class="article__google-news" data-nosnippet=""><span class="article__google-news__label">تابعنا عبر</span><a href="https://news.google.com/publications/CAAqBwgKMK3MhAswlbiBAw" title="تابعنا عبر" class="article__google-news__icon" target="_blank" rel="nofollow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-news"></use></svg></a></div><div class="article__announce-text">أصبحت الممثلة نجلاء بدر هي أول فنانة مصرية تعلن رسميا إصابتها بمتحور فيروس "كورونا" الجديد ‏‏"أوميكرون"، القادم من جنوب أفريقيا.‏</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">وقالت بدر في منشورات عبر حسابها الشخصي على موقع "فيسبوك" للتواصل الاجتماعي، اليوم الأحد، أنها أصيبت بكورونا أوميكرون بسبب مخالطتها علشان لأشخاص مصابين بالبرد العادي المنتشر في مصر هذه الفترة.</div></div><div class="article__block" data-type="social"><div class="ria-fb"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fnagla.badr%2Fposts%2F10166166852830473&show_text=true&width=500" width="500" height="474" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div></div><div class="article__block" data-type="text"><div class="article__text">ونوهت لمتابعيها أن متحور "أوميكرون" لا يظهر في تحليل "PCR"، ولكن يظهر في الاختبار السريع.</div></div><div class="article__block" data-type="social"><div class="ria-fb"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fnagla.badr%2Fposts%2F10166166862085473&show_text=true&width=500" width="500" height="474" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div></div><div class="article__block" data-type="text"><div class="article__text">وعن الأعراض التي تشعر بها، كشفت نجلاء بدر أن "أول الأعراض المتفق عليها هو شكشكة في الحلق أو الأذن وخمول ونوم".</div></div><div class="article__block" data-type="social"><div class="ria-fb"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fnagla.badr%2Fposts%2F10166166903905473&show_text=true&width=500" width="500" height="474" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div></div><div class="article__block" data-type="text"><div class="article__text">وتأتي إصابة نجلاء بدر بمتحور "أوميكرون" بعد مرور ما يقرب عام على <a href="https://arabic.sputniknews.com/20210307/%D8%A8%D8%B9%D8%AF-%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%D9%8A%D9%86-%D9%85%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87%D8%A7-%D8%A8%D9%87-%D9%86%D8%AC%D9%84%D8%A7%D8%A1-%D8%A8%D8%AF%D8%B1-%D8%AA%D8%B4%D8%AA%D9%85-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-1048297008.html" target="_blank">إصابتها بفيروس "كورونا"</a> المستجد، الذي أعلنت عن تعرضها له في شهر فبراير/ شباط الماضي.</div></div><div class="article__block" data-type="banner" data-position="desktop"><div class="banner m-article-body m-article-desktop" data-position="article_desktop_content-1" data-infinity="1" data-changed-id="adfox_desktop_body_1055126754"><aside class="banner__content"><div id="GECKO_WIDGET_168339"></div>
<script data-cfasync="false">
(function(g,e,c,k,o,j,s){g['GeckoObject']=o;g[o]=g[o]||function(){ (g[o].q=g[o].q||[]).push(arguments)},g[o].l=1*new Date();j=e.createElement(c), s=e.getElementsByTagName(c)[0];j.async=1;j.src=k;s.parentNode.insertBefore(j,s)})(window,document,'script','//widget.gecko.me/gecko/geckojs.js','__geckoWidget');
__geckoWidget('createWidget',{wwei:'GECKO_WIDGET_168339',pubid:182618,webid:165839,wid:168339});
</script></aside></div><div class="banner__hidden"><a class="banner__hidden-button"></a></div></div><div class="article__block" data-type="banner" data-position="1"><div class="banner m-article-body m-article-mobile" data-position="article_mobile_content-1" data-infinity="1" data-changed-id="adfox_mobile_body_1part_1055126754"><aside class="banner__content"><div id="GECKO_WIDGET_168340"></div>
<script data-cfasync="false">
(function(g,e,c,k,o,j,s){g['GeckoObject']=o;g[o]=g[o]||function(){ (g[o].q=g[o].q||[]).push(arguments)},g[o].l=1*new Date();j=e.createElement(c), s=e.getElementsByTagName(c)[0];j.async=1;j.src=k;s.parentNode.insertBefore(j,s)})(window,document,'script','//widget.gecko.me/gecko/geckojs.js','__geckoWidget');
__geckoWidget('createWidget',{wwei:'GECKO_WIDGET_168340',pubid:182618,webid:165839,wid:168340});
</script></aside></div></div><div class="article__block" data-type="text"><div class="article__text">وشهدت الفترة الماضية إصابة العديد من الفنانين المصريين بـ(كوفيد-19)، من أبرزهم <a href="https://arabic.sputniknews.com/20220109/%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%B1%D8%AD%D9%85%D9%86-%D8%A3%D8%A8%D9%88-%D8%B2%D9%87%D8%B1%D8%A9-%D9%8A%D8%B5%D8%A7%D8%A8-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%84%D8%A7-%D8%A3%D8%B3%D8%AA%D8%B7%D9%8A%D8%B9-%D8%A7%D9%84%D8%AA%D9%82%D8%A7%D8%B7-%D8%A3%D9%86%D9%81%D8%A7%D8%B3%D9%8A-1055121221.html" target="_blank">عبد الرحمن أبو زهرة</a> اليوم الأحد، وشيكو وحنان ترك وداليا البحيري.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="1055126754" data-url="https://arabic.sputniknews.com/20220109/نجلاء-بدر-أول-فنانة-مصرية-تعلن-إصابتها-بمتحور-أوميكرون-1055126754.html" data-title='نجلاء بدر أول فنانة مصرية تعلن إصابتها بمتحور "أوميكرون"‏' data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  " data-sid="society" data-type="tag"><a href="/society/" class="tag__text" title="مجتمع">مجتمع</a></li><li class="tag  " data-sid="mosaic" data-type="tag"><a href="/mosaic/" class="tag__text" title="منوعات">منوعات</a></li><li class="tag  " data-sid="Artists-News" data-type="tag"><a href="/Artists-News/" class="tag__text" title="أخبار الفنانين في مصر">أخبار الفنانين في مصر</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div><div class="banner__holder" id="taboola_after_article_1" data-position="banner"><div class="banner" data-position="special_desktop_taboola" data-infinity="1"><aside class="banner__content"><script>
(function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
(P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_112862',pubid: 182618,webid:165839,wid:112862,on:'postquare'});
</script>
<div id="POSTQUARE_WIDGET_112862"></div>
<!-- Start (Must) - It will be added above the </body> label. --></aside></div></div></div></div></div><div class="sidebar"><div class="banner m-right-first m-article-desktop" data-position="article_desktop_right-1" data-infinity="1" data-changed-id="adfox_article_right_1_1055126754"><aside class="banner__content"><script>
(function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
(P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117134',pubid: 182618,webid:165839,wid:117134,on:'postquare'});
</script>
<div id="POSTQUARE_WIDGET_117134"></div></aside></div><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-infinity="1" data-changed-id="adfox_article_right_2_1055126754"><aside class="banner__content"><!-- /57209224/300x600_article_new_sputniknews_arabic -->
<div id='div-gpt-ad-1637916547143-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637916547143-0'); });
  </script>
</div></aside></div></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use></svg></i><span class="footer__logo-title">عربي</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/arab_world/" class="footer__menu-link" title="العالم العربي">العالم العربي</a></div><div class="footer__menu-item"><a href="/russia/" class="footer__menu-link" title="روسيا">روسيا</a></div><div class="footer__menu-item"><a href="/world/" class="footer__menu-link" title="العالم">العالم</a></div><div class="footer__menu-item"><a href="/military/" class="footer__menu-link" title="رصد عسكري">رصد عسكري</a></div><div class="footer__menu-item"><a href="/business/" class="footer__menu-link" title="اقتصاد">اقتصاد</a></div><div class="footer__menu-item"><a href="/society/" class="footer__menu-link" title="مجتمع">مجتمع</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="وسائط متعددة">وسائط متعددة</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://facebook.com/sputnik.arabic" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://twitter.com/sputnik_ar" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://instagram.com/sputnik.arabic" class="footer__social-button" title="Instagram"><i class="footer__social-icon m-instagram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use></svg></i><span class="footer__social-title">Instagram</span></a><a target="_blank" href="https://youtube.com/SputnikArabic_Channel" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://telegram.me/Sputnik_Arabic" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/index.html" class="footer__nav-link" title="من نحن" target="_blank">من نحن</a></li><li class="footer__nav-item"><a href="/docs/terms_of_use.html" class="footer__nav-link" title="قواعد استخدام المواد" target="_blank">قواعد استخدام المواد</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="الإتصال بنا" target="_blank" data-modal-open="feedback">الإتصال بنا</a></li><li class="footer__nav-item"><a href="/docs/privacy_policy.html" class="footer__nav-link" title="سياسة الخصوصية" target="_blank">سياسة الخصوصية</a></li><li class="footer__nav-item"><a href="/docs/comments.html" class="footer__nav-link" title="معايير المجتمع" target="_blank">معايير المجتمع</a></li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" class="footer__apps-link m-apple" title="itunes" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple-apps-eg"></use></svg></a><a target="_blank" class="footer__apps-link m-google" title="google" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-apps-eg"></use></svg></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>
                     <span dir="ltr">2022 Sputnik</span> © جميع الحقوق محفوظة. +18
                </span>
            
        </div></div></div></div></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg><div id="svg-container"></div><script>
                var svg_spirte_files = [
                    "https://cdnnarabic1.img.sputniknews.com/i/sprites/logo/inline.svg?52",
                    "https://cdnnarabic1.img.sputniknews.com/i/sprites/social/inline.svg?52",
                    "https://cdnnarabic1.img.sputniknews.com/i/sprites/icons/inline.svg?52",
                    "https://cdnnarabic1.img.sputniknews.com/i/sprites/images/inline.svg?52",

                    "https://cdnnarabic1.img.sputniknews.com/i/sprites/icon/o/color/inline.svg?52",
                    "https://cdnnarabic1.img.sputniknews.com/i/sprites/icon/o/inline/inline.svg?52",
                    "https://cdnnarabic1.img.sputniknews.com/i/sprites/icon/o/solid/inline.svg?52",

                    "https://cdnnarabic1.img.sputniknews.com/i/sprites/icon/s/color/inline.svg?52",
                    "https://cdnnarabic1.img.sputniknews.com/i/sprites/icon/s/inline/inline.svg?52",
                    "https://cdnnarabic1.img.sputniknews.com/i/sprites/icon/s/solid/inline.svg?52",
                    
                    "https://cdnnarabic1.img.sputniknews.com/i/sprites/emoji/inline.svg?52"
                ];
                var svg_spirte_flags = [
                    "https://cdnnarabic1.img.sputniknews.com/i/sprites/flags/inline.svg?"
                ];

                for (var i = 0; i < svg_spirte_files.length; i++) {
                    var svg_ajax = new XMLHttpRequest();
                    svg_ajax.open("GET", svg_spirte_files[i], true);
                    svg_ajax.send();
                    svg_ajax.onload = function(e) {
                        var svg_div = document.createElement("div");
                        svg_div.className = 'svg-sprite';
                        svg_div.innerHTML = this.responseText;
                        document.getElementById('svg-container').insertBefore(svg_div, null);
                    }
                }
            </script><script>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</script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/global.events.js?9f6f05265"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/loadjs.js?984f269ce"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/lazyload.js?98b30c8a0"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/the-in.scroll.js?9df64daba"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/the-in.carousel.v2.js?9cddd0baa"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/ria.share.js?946bfd2b3"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/ria.photoview.js?923e1a0b3"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/ria.victorina.js?95a7afd05"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/sockjs.min.js?93576f7bd"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/ria.sock.js?94c884100"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/lodash.min.js?9344a5e6"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/hammer.js?9cc492b88"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/ria_layout_manager.js?9d47e8e99"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/ria_live_manager.js?919a7eeb1"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/ria_lenta.js?99b03914f"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/moment.min.js?93b171b86"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/locale/eg.js?9a9255e3"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/datepicker.js?9b8e81340"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/ria.form.js?9123831d5"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/form.js?9225f7972"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/ria.vote.js?9f2be6f65"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/ria.modal.layer.js?9d3e5c4f2"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/modal/quicksearch.js?9a3d97cec"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/modal/feedback.js?9d9d8fd72"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/id/id.register.js?9cf935241"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/id/id.profile.lib.js?9442be921"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/id/id.auth.js?9cbb68b8e"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/id/id.password.recovery.js?9b7dd90d1"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/id/id.social.auth.js?954e4a81f"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/ria.chat.js?9efff99a1"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/ria_chat_manager.js?9cf34d46a"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/notifications.js?912555b6a"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/pages/modal.js?95983fdfa"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/jquery.ui.widget.js?9eb5d647a"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/jquery.fileupload.js?9baaa614a"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/jquery.iframe-transport.js?9d9dfc3cc"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/popper.min.js?9cd2f76af"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/grecaptcha.js?9267b655d"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/firebase/firebase-app.js?978e04a3"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/firebase/firebase-messaging.js?96a774982"></script><script data-iub-purposes="1" src="https://cdnnarabic1.img.sputniknews.com/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script async="" defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" type="text/javascript" src="//www.instagram.com/embed.js"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/audio/audio.js?920b9211a"></script><script>
                var player_locale = {
                    
                        "LIVE": "بث مباشر",
                        "Play Video": "تشغيل الفيديو",
                        "Play": "تشغيل",
                        "Pause": "إيقاف",
                        "Current Time": "الوقت الحالي",
                        "Duration Time": "المدة",
                        "Remaining Time": "الوقت المبتقي",
                        "Stream Type": "صيغة البث",
                        "Loaded": "تحميل",
                        "Progress": "تقدم",
                        "Fullscreen": "وضع ملء الشاشة",
                        "Non-Fullscreen": "الخروج من وضع ملء الشاشة",
                        "Mute": "من دون صوت",
                        "Unmute": "مع صوت",
                        "Playback Rate": "سرعة التشغيل",
                        "Close Modal Dialog": "إغلاق",
                        "Close": "إغلاق",
                        "Download": "تحميل",
                        "Subscribe": "اشتراك",
                        "More": "مشاهدة جميع الحلقات",
                        "About": "عن الحلقة",
                        "You aborted the media playback": "لقد قمت بإيقاف الفيديو",
                        "A network error caused the media download to fail part-way.": "خطأ في الشبكة تسبب في حدوث عطل أثناء تحميل الفيديو.",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "تعذر تحميل الفيديو بسبب عطل في الشبكة أو موفر الخدمة، أو أن الصيغة غير مدعومة.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "تم إيقاف تشغيل الفيديو مؤقتًا بسبب عطل أو لأن الفيديو يستخدم ميزات لا يدعمها متصفحك.",
                        "No compatible source was found for this media.": "لا توجد مصادر متوافقة لهذا الفيديو.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "الفيديو مشفر وليس لدينا مفاتيح لفك التشفير.",
                        "Download video": "Download video",
                        "Link": "Link",
                        "Copy Link": "نسخ الرابط",
                        "Get Code": "الحصول على الرمز",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnnarabic1.img.sputniknews.com/js/libs/video/videoplayer.min.js?9e5614b59", function() {
                    
                        videojs.addLanguage("ar", player_locale);
                    
                });
            }
        </script><script src="https://cdnnarabic1.img.sputniknews.com/js/pages/common.js?910c7a9e46"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/subscriber.js?9de0420ae"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/ria.startarticle.js?9620ba94e"></script><script async="async" defer src="//platform.instagram.com/ru_RU/embeds.js"></script><script async="async" defer src="//platform.twitter.com/widgets.js"></script><script async="" defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" src="https://www.tiktok.com/embed.js"></script><script src="https://cdnnarabic1.img.sputniknews.com/js/libs/textstream.js?979ed822d"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        
            

            
        <script src="https://cdnnarabic1.img.sputniknews.com/js/pages/article.js?9973f7097"></script></div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><a class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">شريط الأخبار</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort=""> الجديد أولاً</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">القديم أولاً</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>بث مباشر</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><a href="/20211222/%D8%A8%D8%AB-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1-%D9%84%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D9%88%D8%A7%D9%84%D8%B1%D8%AC%D8%A7%D8%A1-%D9%81%D9%8A-%D9%83%D8%A3%D8%B3-%D8%A7%D9%84%D8%B3%D9%88%D8%A8%D8%B1-%D8%A7%D9%84%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A-1054459136.html"><span id="liveTitle">Заголовок открываемого материала</span></a></div></div><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-scroll"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                تم حظر دخولك إلى المحادثة لانتهاك</"a href="https://arabic.sputniknews.com/docs/comments.html>القواعد</a>.
            
        ستتمكن من المشاركة مرة أخرى بعد:<span id="chatBannedTime">∞</span>.
                
                
            
               إذا كنت غير موافق على الحظر، استخدم<"a href="https://arabic@sputniknews.com/?modal=feedback>صيغة الاتصال</a>
            
        </div><div class="chat__expired" style="display: none;">تم إغلاق المناقشة. يمكنك المشاركة في المناقشة في غضون 24 ساعة بعد نشر المقال.</div><div class="chat__auth">
            
            للمشاركة في المناقشة
            <br/>
            <a data-modal-open="authorization">
            قم بتسجيل الدخول
            </a>
            أو
            <a data-modal-open="registration">
            تسجيل
            </a>
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="الرسالة..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>المحادثات</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="إيقاف خدمة الإشعارات"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-notification"></use></svg></span><span id="chatNotificationOff" title="تفعيل خدمة الإشعارات" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-mute"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg"><div class="project__place"><div class="project__place-scroll"><div class="project__place-region">دولي</div><a href="https://sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>International</span><span>English</span><span>الإنجليزية</span></a><a href="https://mundo.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Mundo</span><span>Español</span><span>الإسبانية</span></a><div class="project__place-region">أوروبا</div><a href="https://snanews.de/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-DEU"></use></svg></span><span>Deutschland</span><span>Deutsch</span><span>الألمانية</span></a><a href="https://fr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-FRA"></use></svg></span><span>France</span><span>Français</span><span>الفرنسية</span></a><a href="https://sputniknews.gr/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GRC"></use></svg></span><span>Ελλάδα</span><span>Ελληνικά</span><span>اليونانية</span></a><a href="https://it.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ITA"></use></svg></span><span>Italia</span><span>Italiano</span><span>الإيطالية</span></a><a href="https://cz.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CZE"></use></svg></span><span>Česká republika</span><span>Čeština</span><span>التشيكية</span></a><a href="https://pl.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-POL"></use></svg></span><span>Polska</span><span>Polski</span><span>البولندية</span></a><a href="https://rs.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-SRB"></use></svg></span><span>Србиjа</span><span>Српски</span><span>الصربية</span></a><a href="https://sputniknewslv.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LVA"></use></svg></span><span>Latvija</span><span>Latviešu</span><span>اللاتفية</span></a><a href="https://sputniknews.lt/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LTU"></use></svg></span><span>Lietuva</span><span>Lietuvių</span><span>الليتوانية</span></a><a href="https://sputnik.md/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-MDA"></use></svg></span><span>Moldova</span><span>Moldovenească</span><span>المولدوفية</span></a><a href="https://bel.sputnik.by/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BLR"></use></svg></span><span>Беларусь</span><span>Беларускi</span><span>البيلاروسية</span></a><div class="project__place-region">ما وراء القوقاز</div><a href="https://armeniasputnik.am/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ARM"></use></svg></span><span>Արմենիա</span><span>Հայերեն</span><span>الأرمنية</span></a><a href="https://sputnik-abkhazia.info/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ABH"></use></svg></span><span>Аҧсны</span><span>Аҧсышәала</span><span>الأبخازية</span></a><a href="https://sputnik-ossetia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-OST"></use></svg></span><span>Хуссар Ирыстон</span><span>Иронау</span><span>الأوسيتية</span></a><a href="https://sputnik-georgia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GEO"></use></svg></span><span>საქართველო</span><span>ქართული</span><span>الجورجية</span></a><a href="https://sputnik.az/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-AZE"></use></svg></span><span>Azərbaycan</span><span>Аzərbaycanca</span><span>الأذربيجانية</span></a><div class="project__place-region">الشرق الأوسط</div><a href="https://arabic.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik عربي</span><span>Arabic</span><span>العربية</span></a><a href="https://tr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TUR"></use></svg></span><span>Türkiye</span><span>Türkçe</span><span>التركية</span></a><a href="https://ir.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik ایران</span><span>Persian</span><span>الإيرانية</span></a><a href="https://af.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik افغانستان</span><span>Dari</span><span>الدرية</span></a><div class="project__place-region">آسيا الوسطى</div><a href="https://sputniknews.kz/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KAZ"></use></svg></span><span>Қазақстан</span><span>Қазақ тілі</span><span>الكازاخية</span></a><a href="https://sputnik.kg/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KGZ"></use></svg></span><span>Кыргызстан</span><span>Кыргызча</span><span>القيرغيزية</span></a><a href="https://oz.sputniknews-uz.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-UZB"></use></svg></span><span>Oʻzbekiston</span><span>Ўзбекча</span><span>الأوزبكية</span></a><a href="https://sputnik-tj.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TJK"></use></svg></span><span>Тоҷикистон</span><span>Тоҷикӣ</span><span>الطاجيكية</span></a><div class="project__place-region">شرق وجنوب شرقي آسيا</div><a href="https://vn.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-VNM"></use></svg></span><span>Việt Nam</span><span>Tiếng Việt</span><span>الفيتنامية</span></a><a href="https://jp.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-JPN"></use></svg></span><span>日本</span><span>日本語</span><span>اليابانية</span></a><a href="http://sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>中国</span><span>中文</span><span>الصينية</span></a><div class="project__place-region">أمريكا الجنوبية</div><a href="https://br.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BRA"></use></svg></span><span>Brasil</span><span>Português</span><span>البرتغالية</span></a></div></div></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="lenta" id="widgetLenta" data-maxtime="1641725844"><div class="container m-relative"><div class="lenta__header"><a href="/news/"><span class="lenta__header-text1">كل الأخبار</span><span class="lenta__header-text2">عاجل</span></a></div><div class="lenta__toggle js__toggle-lenta"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-up"></use></svg></div><div class="lenta__close"></div></div><div class="lenta__content"><div class="container lenta__container"><div class="lenta__loader"><div class="dot-loader"><span></span></div></div><div class="lenta__wrapper"><div class="lenta__list"><div class="lenta__item "><a href="/20220109/%D9%86%D8%AC%D9%84%D8%A7%D8%A1-%D8%A8%D8%AF%D8%B1-%D8%A3%D9%88%D9%84-%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D8%B9%D9%84%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87%D8%A7-%D8%A8%D9%85%D8%AA%D8%AD%D9%88%D8%B1-%D8%A3%D9%88%D9%85%D9%8A%D9%83%D8%B1%D9%88%D9%86-1055126754.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1641725844"><span class="date">10:57 GMT</span></span><span class="lenta__item-text convert-date">نجلاء بدر أول فنانة مصرية تعلن إصابتها بمتحور "أوميكرون"‏ </span></span></a></div><div class="lenta__item "><a href="/20220109/%D8%A3%D8%B5%D9%8A%D8%A8-%D9%81%D9%8A-%D8%A5%D8%AD%D8%AF%D9%89-%D9%85%D8%B9%D8%A7%D8%B1%D9%83-%D8%A7%D9%84%D9%85%D9%88%D8%B5%D9%84-%D9%82%D8%A7%D8%A6%D8%AF-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7-1055126599.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1641725643"><span class="date">10:54 GMT</span></span><span class="lenta__item-text convert-date">أصيب في إحدى معارك الموصل… قائد جديد لعمليات الولايات المتحدة في الشرق الأوسط <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#audio-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20220109/%D9%82%D8%B7%D8%B1-%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%D8%A9-%D8%AA%D8%AD%D8%AA%D9%81%D9%84-%D8%A8%D8%AA%D8%AE%D8%B1%D9%8A%D8%AC-%D8%AF%D9%88%D8%B1%D8%AA%D9%8A-%D8%A7%D9%84%D8%B5%D8%A7%D8%B9%D9%82%D8%A9-%D9%88%D8%A7%D9%84%D9%82%D9%81%D8%B2-%D8%A7%D9%84%D9%85%D8%B8%D9%84%D9%8A-1055126184.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1641725559"><span class="date">10:52 GMT</span></span><span class="lenta__item-text convert-date">قطر... القوات الخاصة تحتفل بتخريج دورتي الصاعقة والقفز المظلي </span></span></a></div><div class="lenta__item "><a href="/20220109/%D8%AE%D8%A7%D9%85%D9%86%D8%A6%D9%8A-%D9%84%D9%86-%D9%86%D8%B3%D8%AA%D8%B3%D9%84%D9%85-%D8%A3%D8%A8%D8%AF%D8%A7-%D8%A3%D9%85%D8%A7%D9%85-%D8%BA%D8%B7%D8%B1%D8%B3%D8%A9-%D8%A7%D9%84%D8%A3%D8%B9%D8%AF%D8%A7%D8%A1-1055126413.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1641725440"><span class="date">10:50 GMT</span></span><span class="lenta__item-text convert-date">خامنئي: لن نستسلم أبدا أمام غطرسة الأعداء </span></span></a></div><div class="lenta__item "><a href="/20220109/%D9%87%D8%B2%D8%A7%D8%AA-%D8%A3%D8%B1%D8%B6%D9%8A%D8%A9-%D9%82%D9%88%D9%8A%D8%A9-%D8%AA%D8%B6%D8%B1%D8%A8-%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D9%81%D9%8A-%D8%A7%D9%84%D8%B5%D9%8A%D9%86--1055125815.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1641725292"><span class="date">10:48 GMT</span></span><span class="lenta__item-text convert-date">هزات أرضية قوية تضرب مناطق في الصين  </span></span></a></div><div class="lenta__item "><a href="/20220109/%D8%B2%D8%A7%D8%AE%D8%A7%D8%B1%D9%88%D9%81%D8%A7-%D8%AA%D8%AF%D9%85%D9%8A%D8%B1-%D9%85%D9%83%D8%AA%D8%A8-%D9%82%D9%86%D8%A7%D8%A9-%D9%85%D9%8A%D8%B1-%D9%81%D9%8A-%D8%A3%D9%84%D9%85%D8%A7-%D8%A2%D8%AA%D8%A7-%D8%B9%D9%85%D9%84-%D9%85%D8%AE%D8%B7%D8%B7-%D9%88%D9%85%D8%AF%D8%B1%D9%88%D8%B3-1055125986.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1641725113"><span class="date">10:45 GMT</span></span><span class="lenta__item-text convert-date">زاخاروفا: تدمير مكتب قناة "مير" في ألما آتا عمل مخطط ومدروس </span></span></a></div><div class="lenta__item "><a href="/20220109/%D9%83%D9%86%D8%AF%D8%A7-%D8%AA%D8%AD%D8%B8%D8%B1-%D8%B1%D8%B3%D9%85%D9%8A%D8%A7-%D9%85%D9%85%D8%A7%D8%B1%D8%B3%D8%A9-%D8%A8%D8%BA%D9%8A%D8%B6%D8%A9-%D9%88%D8%B6%D8%A7%D8%B1%D8%A9-%D9%84%D9%85%D8%AC%D8%AA%D9%85%D8%B9-%D8%A7%D9%84%D9%85%D8%AB%D9%84%D9%8A%D9%8A%D9%86-1055125690.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1641724841"><span class="date">10:40 GMT</span></span><span class="lenta__item-text convert-date">كندا تحظر رسميا "ممارسة بغيضة وضارة" لمجتمع المثليين </span></span></a></div><div class="lenta__item "><a href="/20220109/%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D8%B3%D9%84%D9%88%D9%83-%D8%B6%D8%AF-%D8%A7%D9%84%D9%81%D8%B7%D8%B1%D8%A9-%D9%88%D8%A7%D9%84%D9%88%D8%B3%D8%B7-%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%8A-%D9%87%D9%88-%D9%85%D9%86-%D9%8A%D8%AD%D8%AF%D8%AF-%D8%B4%D8%AE%D8%B5%D9%8A%D8%A9-%D8%A7%D9%84%D8%B7%D9%81%D9%84-1055125462.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1641724576"><span class="date">10:36 GMT</span></span><span class="lenta__item-text convert-date">الانتحار سلوك ضد الفطرة والوسط الأسري هو من يحدد شخصية الطفل <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#audio-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20220109/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%85%D8%AD%D8%B2%D9%86-%D8%AA%D8%B9%D8%B1%D8%B6-%D9%84%D8%A7%D8%B9%D8%A8-%D9%84%D8%A3%D8%B2%D9%85%D8%A9-%D9%82%D9%84%D8%A8%D9%8A%D8%A9-%D8%A3%D8%AB%D9%86%D8%A7%D8%A1-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D8%A8%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D9%8A-1055125283.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1641724516"><span class="date">10:35 GMT</span></span><span class="lenta__item-text convert-date">فيديو محزن... تعرض لاعب لأزمة قلبية أثناء مباراة بالدوري القطري <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#video-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20220109/%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AD%D8%AC-%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9-%D9%82%D8%A8%D8%B1-%D8%A7%D9%84%D9%86%D8%A8%D9%8A-%D8%AA%D9%82%D8%AA%D8%B5%D8%B1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B1%D8%AC%D8%A7%D9%84-%D9%81%D9%82%D8%B7-1055125149.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1641724313"><span class="date">10:31 GMT</span></span><span class="lenta__item-text convert-date">وزارة الحج: زيارة قبر النبي تقتصر على الرجال فقط </span></span></a></div><div class="lenta__item "><a href="/20220109/%D8%A5%D8%B9%D9%84%D8%A7%D9%85-%D9%86%D9%82%D9%84%D8%A7-%D8%B9%D9%86-%D8%AA%D9%82%D8%B1%D9%8A%D8%B1-%D8%B3%D8%B1%D9%8A-%D9%84%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D9%87%D8%B1%D8%A8%D8%AA-%D8%A3%D8%B3%D9%84%D8%AD%D8%A9-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%8A%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D9%8A%D9%85%D9%86-1055124937.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1641724260"><span class="date">10:31 GMT</span></span><span class="lenta__item-text convert-date">إعلام نقلا عن "تقرير سري لمجلس الأمن": إيران هربت أسلحة إلى "الحوثيين" في اليمن </span></span></a></div><div class="lenta__item "><a href="/20220109/%D8%AD%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%B1-%D8%A7%D9%84%D8%AA%D8%AC%D8%A7%D8%B1%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%AD%D9%8A%D8%B7-%D8%A7%D9%84%D9%85%D8%AA%D8%AC%D9%85%D8%AF-%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84%D9%8A-%D8%AA%D8%AD%D9%82%D9%82-%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9-%D8%A8%D9%86%D8%B3%D8%A8%D8%A9-59-%D8%B3%D9%86%D9%88%D9%8A%D8%A7-1055124771.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1641723779"><span class="date">10:22 GMT</span></span><span class="lenta__item-text convert-date">حركة المرور التجاري في المحيط المتجمد الشمالي تحقق زيادة بنسبة 59% سنويا </span></span></a></div><div class="lenta__item "><a href="/20220109/%D9%86%D8%A7%D8%A6%D8%A8-%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A-%D9%85%D9%86-%D8%AD%D9%82%D9%86%D8%A7-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-%D9%83%D9%84-%D8%A3%D8%B3%D8%A7%D9%84%D9%8A%D8%A8-%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9-%D8%B6%D8%AF-%D8%A7%D9%84%D8%B9%D8%AF%D9%88-%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A-1055124623.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1641723679"><span class="date">10:21 GMT</span></span><span class="lenta__item-text convert-date">نائب لبناني: من حقنا استخدام كل أساليب الدفاع ضد العدو الإسرائيلي </span></span></a></div><div class="lenta__item "><a href="/20220109/%D8%AC%D8%A7%D8%A6%D8%B2%D8%A9-%D8%A7%D9%84%D8%A5%D8%A8%D8%AF%D8%A7%D8%B9-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A-%D8%AA%D8%B0%D9%87%D8%A8-%D9%84%D9%84%D8%B1%D8%A8%D8%A7%D8%B9-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A-%D9%85%D8%B9%D9%86-%D8%A3%D8%B3%D8%B9%D8%AF--1055124422.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1641723544"><span class="date">10:19 GMT</span></span><span class="lenta__item-text convert-date">جائزة الإبداع الرياضي تذهب للرباع السوري معن أسعد  </span></span></a></div><div class="lenta__item "><a href="/20220109/%D9%85%D8%B3%D8%A8%D8%A7%D8%B1-%D9%86%D8%A7%D8%B3%D8%A7-%D8%A7%D9%84%D8%AC%D9%88%D8%A7%D9%84-%D9%8A%D8%AA%D9%88%D9%82%D9%81-%D8%B9%D9%86-%D8%AC%D9%85%D8%B9-%D8%B5%D8%AE%D9%88%D8%B1-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%B1%D9%8A%D8%AE-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%AA%D8%AD%D8%B7%D9%85-%D8%AC%D8%B2%D8%A6%D9%8A-1055124296.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1641723446"><span class="date">10:17 GMT</span></span><span class="lenta__item-text convert-date">مسبار "ناسا" الجوال يتوقف عن جمع صخور من المريخ بسبب تحطم جزئي </span></span></a></div><div class="lenta__item "><a href="/20220109/%D8%B1%D9%8A%D8%A7%D8%A8%D9%83%D9%88%D9%81-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%AA%D8%AA%D9%88%D8%AC%D9%87-%D8%A5%D9%84%D9%89-%D8%AC%D9%86%D9%8A%D9%81-%D9%84%D9%8A%D8%B3-%D9%84%D9%84%D8%B7%D9%84%D8%A8-%D9%88%D8%A5%D9%86%D9%85%D8%A7-%D8%A8%D9%85%D9%87%D9%85%D8%A9-%D9%88%D8%A7%D8%B6%D8%AD%D8%A9-%D9%8A%D8%AC%D8%A8-%D8%AA%D9%86%D9%81%D9%8A%D8%B0%D9%87%D8%A7-%D8%A8%D9%86%D8%A7%D8%A1-%D8%B9%D9%84%D9%89-%D8%B4%D8%B1%D9%88%D8%B7-%D9%85%D9%88%D8%B3%D9%83%D9%88-1055124075.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1641723029"><span class="date">10:10 GMT</span></span><span class="lenta__item-text convert-date">ريابكوف: روسيا تتوجه إلى جنيف ليس للطلب وإنما بمهمة واضحة يجب تنفيذها بناء على شروط موسكو </span></span></a></div><div class="lenta__item "><a href="/20220109/%D8%A7%D9%84%D8%A3%D8%B1%D8%B5%D8%A7%D8%AF-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D8%B1%D9%8A%D8%A7%D8%AD-%D9%88%D8%B3%D9%8A%D9%88%D9%84-%D9%88%D8%BA%D8%B7%D8%A7%D8%A1-%D8%B3%D8%AD%D8%A7%D8%A8%D9%8A-1055123386.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1641722867"><span class="date">10:07 GMT</span></span><span class="lenta__item-text convert-date">الأرصاد المصرية تحذر من رياح وسيول وغطاء سحابي </span></span></a></div><div class="lenta__item "><a href="/20220109/%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%AA%D9%86%D9%81%D9%8A-%D8%AA%D8%B3%D9%84%D9%8A%D9%85-%D8%B3%D9%81%D8%A7%D8%B1%D8%A9-%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D9%81%D9%8A-%D8%B7%D9%87%D8%B1%D8%A7%D9%86-%D9%84%D9%80%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86-1055123890.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1641722780"><span class="date">10:06 GMT</span></span><span class="lenta__item-text convert-date">إيران تنفي تسليم سفارة أفغانستان في طهران لـ"‎طالبان" </span></span></a></div><div class="lenta__item "><a href="/20220109/%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D9%8A%D9%81%D8%AA%D8%AD-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AA%D8%B1%D8%B4%D8%AD-%D9%84%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D9%8A%D8%A9-%D8%A8%D8%AF%D8%A1%D8%A7-%D9%85%D9%86-%D8%BA%D8%AF-%D8%A7%D9%84%D8%A7%D8%AB%D9%86%D9%8A%D9%86-%D9%88%D8%AD%D8%AA%D9%89-%D9%85%D9%86%D8%AA%D8%B5%D9%81-%D9%85%D8%A7%D8%B1%D8%B3-1055123813.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1641722513"><span class="date">10:01 GMT</span></span><span class="lenta__item-text convert-date">لبنان يفتح باب الترشح للانتخابات النيابية بدءا من غد الاثنين وحتى منتصف مارس </span></span></a></div><div class="lenta__item " data-next="/services/archive/widget/more.html?id=1055123708&amp;date=20220109T095807&amp;articlemask=lenta&amp;type=lenta"><a href="/20220109/%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9-%D8%B1%D8%B6%D9%8A%D8%B9-%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D9%8A-%D8%B6%D8%A7%D8%B9-%D9%85%D9%86-%D8%A3%D8%B3%D8%B1%D8%AA%D9%87-%D9%81%D9%8A-%D9%81%D9%88%D8%B6%D9%89-%D8%A7%D9%84%D8%A5%D8%AC%D9%84%D8%A7%D8%A1--1055123708.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date convert-date" data-unixtime="1641722287"><span class="date">09:58 GMT</span></span><span class="lenta__item-text convert-date">استعادة رضيع أفغاني ضاع من أسرته في فوضى الإجلاء  </span></span></a></div></div></div></div></div></div><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnarabic1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnarabic1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnarabic1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#left_single"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#right_single"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#up_wide"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#down_wide"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></i></a></div><link rel="stylesheet" type="text/css" href="https://cdnnarabic1.img.sputniknews.com/css/modal.min.css?9b0a01952"><div class="modal" id="modalLayer"><div class="modal__dimensions"><div class="modal__alignment"><div class="modal__hide"></div><div class="modal__container"><div class="modal__preset b-modal-custom" data-modal-preset="custom"><div class="modal__content"><div class="modal__main-title"><span></span></div><div class="modal__main-content"></div><div class="modal__error-message"><span></span></div></div></div><div class="modal__preset modal__search" data-modal-preset="search" data-modal-max-width="730" data-modal-after-open="quickSearchOnOpen" data-modal-after-close="quickSearchOnClose"><div class="modal__search-form"><form action="/search/" id="modalSearchForm"><input name="query" class="modal__search-query" type="text" autocomplete="off" placeholder="بحث"><button class="modal__search-submit"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></button></form><div class="modal__search-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div><div class="modal__search-list"></div><a href="/search/?query=" class="modal__search-all"> <span></span> </a></div><div class="modal__loader"><img src="https://cdnnarabic1.img.sputniknews.com/i/loader.svg"></div><div class="modal__preset modal__wrapper" id="modalAuth" data-modal-max-width="420" data-modal-preset="authorization"><div class="modal__content modal__auth"><div class="modal__main-title">دخول الموقع</div><form action="/services/id/login/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnarabic1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">البريد</div><input type="email" name="login" autocomplete="username" id="modalAuthEmailField" required="required" tabindex="10"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnarabic1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">كلمة السر</div><input type="password" name="password" autocomplete="current-password" id="modalAuthPassword" required="required" tabindex="11"></label><div class="form__alert m-error" id="modalAuthError" style="display: none;"></div><div class="modal__submit" id="modalAuthSubmit" style="display: none;"><button class="form__btn" tabindex="12">الدخول</button></div><div role="button" class="modal__button-link m-mt" data-modal-open="recovery_password" tabindex="13">استرداد كلمة السر</div><div class="modal__social"><div class="modal__social-title">طرق أخرى لتسجيل الدخول</div><a class="m-fb" data-provider="facebook" tabindex="14" role="button" title="الدخول بواسطة Facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="16" role="button" title="الدخول بواسطة Google"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="الدخول بواسطة Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div class="modal__button-link m-important" data-modal-open="registration" tabindex="17" role="button">تسجيل الدخول</div></form></div></div><div data-modal-preset="authorization_confirm_no" data-modal-after-open="formFocusOnInit" id="modalAuthConfirmNo" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">انتهت صلاحية الرابط</div><form action="" method="post" class="js-form js-form-validate"><div class="modal__submit" id="modalAuthConfirmNoSubmit"><button class="form__btn" tabindex="80">إرسال البريد مرة أخرى</button></div></form><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="81">الرجوع</div></div></div><div data-modal-preset="registration" id="modalRegister" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content modal__registration"><div class="modal__main-title">التسجيل</div><form id="modalRegisterForm" action="/services/id/register/" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnarabic1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">البريد</div><input type="email" name="login" autocomplete="username" id="modalRegisterEmail" required="required" tabindex="20" data-cons-subject="email"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnarabic1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">كلمة السر</div><input type="password" name="password" autocomplete="new-password" id="modalRegisterPassword" required="required" tabindex="21" data-cons-exclude="" pattern="(?=.*\d).{9,}"></label><div class="modal__submit" id="modalRegisterSubmit"><button id="modalRegisterButton" class="form__btn" tabindex="24" disabled>قم بالتسجيل</button></div><div class="form__alert" id="modalRegisterError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    ضغطك على زر "تسجيل" يعني موافقتك على معالجة بياناتك الشخصية وقبولك
                     <a target="_blank" href="/docs/privacy_policy.html">
                     سياسة الخصوصية
                     </a>
                     .
                
            </span></label><div class="modal__social"><div class="modal__social-title">طرق أخرى لتسجيل الدخول</div><a class="m-fb" data-provider="facebook" tabindex="25" role="button" title="الدخول بواسطة Facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="28" role="button" title="الدخول بواسطة Google"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="الدخول بواسطة Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div role="button" class="modal__button-link m-fz16" data-modal-open="authorization" tabindex="29">الدخول بواسطة اسم المستخدم وكلمة السر</div></form></div></div><div data-modal-preset="registration_social" data-modal-after-open="formFocusOnInit" id="modalRegisterSocial" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">التسجيل</div><form id="modalRegisterSocialForm" action="/services/id/social/check_account/" method="post" class="js-form js-form-validate"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnarabic1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">البريد</div><input type="email" name="login" autocomplete="username" required="required" id="modalRegisterSocialEmail" tabindex="30" data-cons-subject="email"></label><div class="modal__submit" id="modalRegisterSocialSubmit" style="display: none;"><button id="modalRegisterSocialButton" class="form__btn" tabindex="32">سجل</button></div><div class="form__alert" id="modalRegisterSocialError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    ضغطك على زر "تسجيل" يعني موافقتك على معالجة بياناتك الشخصية وقبولك
                     <a target="_blank" href="/docs/privacy_policy.html">
                     سياسة الخصوصية
                     </a>.
                
            </span></label><div role="button" class="modal__button-link" data-modal-open="registration" style="display: none;" tabindex="33">الرجوع</div></form></div></div><div data-modal-preset="registration_user" data-modal-after-open="formFocusOnInit" id="modalRegisterUser" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">المعلومات الشخصية</div><form method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnarabic1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">الاسم</div><input type="text" name="firstName" required="required" tabindex="40" value=""></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnarabic1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">اسم العائلة</div><input type="text" name="lastName" required="required" tabindex="41" value=""></label><div class="modal__photo-field"><label><div class="modal__photo-field-media"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#photo"></use></svg><div class="modal__photo-field-hover">
                
                    قم بتحميل <br /> صورة جديدة <br /> أو اسحبها إلى هذا الفراغ
                
            </div><img src="" id="registerUserPhoto"></div><input type="file" id="registerUserPhotoUpload" tabindex="42" name="picture"><div role="button" class="modal__button-link m-prime">اختيار صورة...</div></label></div><div class="modal__submit" id="modalRegisterUserSubmit" style="display: none;"><button class="form__btn" tabindex="43">حفظ</button></div><div class="form__alert" id="modalRegisterUserError">الاسم غير صحيح</div></form></div></div><div data-modal-preset="recovery_password" id="modalRecoveryPassword" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">استرداد كلمة السر</div><form action="/services/id/password_recovery/send_email/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnarabic1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">البريد</div><input type="email" name="login" autocomplete="username" id="modalRecoveryPasswordEmail" required="required" tabindex="50"></label><div class="modal__submit" id="modalRecoveryPasswordSubmit" style="display: none;"><button class="form__btn" tabindex="51">استمرار</button></div><div class="form__alert m-error" id="modalRecoveryPasswordError" style="display: none;"></div><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="52">الرجوع</div></form></div></div><div data-modal-preset="recovery_password_success" id="modalRecoveryPasswordSuccess" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">استرداد كلمة السر</div><div class="modal__text m-info">تم إرسال رابط لاسترداد كلمة السر الخاصة بك إلى العنوان <a id="modalRecoveryPasswordSuccessEmail">siefffj@gmail.com</a></div><div class="modal__submit" data-modal-close=""><button class="form__btn" tabindex="60">تم</button></div></div></div><div data-modal-preset="recovery_password_new" data-modal-after-open="formFocusOnInit" id="modalRecoveryPasswordNew" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">استرداد كلمة السر</div><form action="/services/id/password_recovery/set_new_password/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnarabic1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">كلمة السر الجديدة</div><input type="password" name="password" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPassword" tabindex="70" pattern="(?=.*\d).{9,}"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnarabic1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">تأكيد كلمة السر</div><input type="password" name="password_confirmation" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPasswordConfirm" tabindex="71"></label><div class="modal__submit" style="display: none;" id="modalRecoveryPasswordNewSubmit"><button class="form__btn" tabindex="72">تغيير كلمة السر وتسجيل الدخول</button></div><div class="form__alert" id="modalRecoveryPasswordNewError" style="display: none;"></div></form></div></div><div data-modal-preset="feedback" data-modal-after-open="formFocusOnInit" id="modalFeedback" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                للتواصل
            
        </div><form action="/common/feedback.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnarabic1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">موضوع الرسالة</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">رسالتك</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnarabic1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">البريد</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnarabic1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">اسم العائلة</div><input type="text" name="name" required="required" tabindex="103"></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackSubmit" tabindex="105">إرسال</button></div><div class="form__alert m-error" id="modalFeedbackError" style="display: none">حقول مطلوب إملاؤها</div></form></div></div><div data-modal-preset="feedbackprivacy" data-modal-after-open="formFocusOnInit" id="modalFeedbackprivacy" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                للتواصل
            
        </div><form action="/common/feedbackprivacy.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnarabic1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">موضوع الرسالة</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">رسالتك</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnarabic1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">البريد</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnarabic1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">اسم العائلة</div><input type="text" name="name" required="required" tabindex="103"></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackPrivacySubmit" tabindex="105">إرسال</button></div><div class="form__alert m-error" id="modalFeedbackPrivacyError" style="display: none">حقول مطلوب إملاؤها</div></form></div></div><div data-modal-preset="message_send" data-modal-after-open="formFocusOnInit" id="modalMessageSend" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">تم الإرسال!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnnarabic1.img.sputniknews.com/i/check_animated.svg"></object>شكراً على التواصل معنا!</div><div class="modal__submit"><button class="form__btn" data-modal-close="">تم</button></div></div></div><div data-modal-preset="message_error" data-modal-after-open="formFocusOnInit" id="modalMessageError" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">حدث خطأ!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnnarabic1.img.sputniknews.com/i/check_error.svg"></object>حاول مرة أخرى!</div><div class="modal__submit"><button class="form__btn" data-modal-open="">إرسال مرة أخرى!</button></div></div></div><div data-modal-preset="qa" data-modal-after-open="formFocusOnInit" data-modal-max-width="550" id="modalQa" class="modal__preset"><div class="modal__content"><div class="modal__main-title">طرح سؤال</div><form action="/services/form/qa/" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnarabic1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">اسمك</div><input type="text" name="name" required="required"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnarabic1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">مدينتك</div><input type="text" name="city" required="required"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnarabic1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">بريدك الإلكتروني</div><input type="email" name="email" required="required"></label><label class="form__field"><div class="form__field-title">رسالتك</div><textarea style="height: 200px" name="message" required="required"></textarea></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalQaSubmit">إرسال</button></div><div class="form__alert m-error" id="modalQaError" style="display: none">حقول مطلوب إملاؤها</div></form></div></div><div class="modal__close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div></div></div></div><div class="notifications" id="notifications"></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg></body></html>
