<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="ar" data-lang="ara" data-charset="" dir="rtl"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>مصر ترحب بمخرجات الجولة الثالثة لأعمال المسار الدستوري الليبي - 20.06.2022, سبوتنيك عربي</title><meta name="description" content="رحبت وزارة الخارجية المصرية، اليوم الاثنين، بمخرجات الجولة الثالثة لأعمال المسار الدستوري الليبي الذي عقد في القاهرة. 20.06.2022, سبوتنيك عربي"><meta name="keywords" content="وزارة الخارجية المصرية, أخبار ليبيا اليوم"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://arabic.sputniknews.com/20220620/%D9%85%D8%B5%D8%B1-%D8%AA%D8%B1%D8%AD%D8%A8-%D8%A8%D9%85%D8%AE%D8%B1%D8%AC%D8%A7%D8%AA-%D8%A7%D9%84%D8%AC%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9-%D9%84%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D8%B1-%D8%A7%D9%84%D8%AF%D8%B3%D8%AA%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A-1063912884.html"><link rel="preload" as="image" href="https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_0:19:1472:847_1920x0_80_0_0_a0b0230341faa4adf10c8c8181723dd1.jpg" imagesrcset="https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_0:19:1472:847_640x0_80_0_0_7594a4307386d654d5811d22f45f8dd3.jpg 640w,https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_0:19:1472:847_1280x0_80_0_0_77e931e73e0accd48b019e8056bb51a6.jpg 1280w,https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_0:19:1472:847_1920x0_80_0_0_a0b0230341faa4adf10c8c8181723dd1.jpg 1920w"><link rel="preconnect" href="https://cdnnarabic1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnnarabic1.img.sputniknews.com/images/"><link rel="alternate" hreflang="ar" href="https://arabic.sputniknews.com/20220620/%D9%85%D8%B5%D8%B1-%D8%AA%D8%B1%D8%AD%D8%A8-%D8%A8%D9%85%D8%AE%D8%B1%D8%AC%D8%A7%D8%AA-%D8%A7%D9%84%D8%AC%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9-%D9%84%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D8%B1-%D8%A7%D9%84%D8%AF%D8%B3%D8%AA%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A-1063912884.html"><link rel="alternate" hreflang="x-default" href="https://arabic.sputniknews.com/20220620/%D9%85%D8%B5%D8%B1-%D8%AA%D8%B1%D8%AD%D8%A8-%D8%A8%D9%85%D8%AE%D8%B1%D8%AC%D8%A7%D8%AA-%D8%A7%D9%84%D8%AC%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9-%D9%84%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D8%B1-%D8%A7%D9%84%D8%AF%D8%B3%D8%AA%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A-1063912884.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="1631484997094439"><meta property="fb:pages" content="167407493314650"><meta name="analytics:lang" content="ara"><meta name="analytics:title" content="مصر ترحب بمخرجات الجولة الثالثة لأعمال المسار الدستوري الليبي - 20.06.2022, سبوتنيك عربي"><meta name="analytics:keyw" content="Egyptian-Ministry-of-Foreign-Affairs, Libya-News-Today"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="وزارة الخارجية المصرية, أخبار ليبيا اليوم"><meta name="analytics:site_domain" content="arabic.sputniknews.com"><meta name="analytics:article_id" content="1063912884"><meta name="analytics:url" content="https://arabic.sputniknews.com/20220620/مصر-ترحب-بمخرجات-الجولة-الثالثة-لأعمال-المسار-الدستوري-الليبي-1063912884.html"><meta name="analytics:p_ts" content="1655732945"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://arabic.sputniknews.com/20220620/%D9%85%D8%B5%D8%B1-%D8%AA%D8%B1%D8%AD%D8%A8-%D8%A8%D9%85%D8%AE%D8%B1%D8%AC%D8%A7%D8%AA-%D8%A7%D9%84%D8%AC%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9-%D9%84%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D8%B1-%D8%A7%D9%84%D8%AF%D8%B3%D8%AA%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A-1063912884.html"><meta property="og:title" content="مصر ترحب بمخرجات الجولة الثالثة لأعمال المسار الدستوري الليبي"><meta property="og:description" content="رحبت وزارة الخارجية المصرية، اليوم الاثنين، بمخرجات الجولة الثالثة لأعمال المسار الدستوري الليبي الذي عقد في القاهرة."><meta property="og:type" content="article"><meta property="og:site_name" content="سبوتنيك عربي"><meta property="og:locale" content="ar_EG"><meta property="og:image" content="https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_0:19:1472:847_2072x0_60_0_0_26836742b4131702bcf221da5d5924ec.jpg"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_0:19:1472:847_2072x0_80_0_0_15c8e929bacf6d30b7f6f65a22a4962b.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_0:19:1472:847_2072x0_60_0_0_26836742b4131702bcf221da5d5924ec.jpg"><meta property="article:published_time" content="20220620T1349+0000"><meta property="article:author" content="سبوتنيك عربي"><link rel="author" href="https://arabic.sputniknews.com"><meta property="article:section" content="الأخبار"><meta property="article:tag" content="وزارة الخارجية المصرية"><meta property="article:tag" content="أخبار ليبيا اليوم"><meta name="relap-entity-id" content="1063912884"><meta property="fb:pages" content="167407493314650"><link rel="amphtml" href="https://arabic.sputniknews.com/amp/20220620/%D9%85%D8%B5%D8%B1-%D8%AA%D8%B1%D8%AD%D8%A8-%D8%A8%D9%85%D8%AE%D8%B1%D8%AC%D8%A7%D8%AA-%D8%A7%D9%84%D8%AC%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9-%D9%84%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D8%B1-%D8%A7%D9%84%D8%AF%D8%B3%D8%AA%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A-1063912884.html"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnnarabic1.img.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnnarabic1.img.sputniknews.com/css/common.min.css?9100ffa4fb"><link rel="stylesheet" type="text/css" href="https://cdnnarabic1.img.sputniknews.com/css/article.min.css?91b7cf58f0"><script src="https://cdnnarabic1.img.sputniknews.com/min/js/dist/head.js?9b78e65e2"></script><script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_eg']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.sputniknews.com/js/sputnik.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KGLFVF');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <script>var endlessScrollFirst = 1063912884; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1063915921,1063913596,1063916215,1063917247,1063914335,1063914583,1063912989,1063917142,1063911750,1063908770,1063906542,1063903949,1063901943,1063899377,1063913504];</script><script>var endlessScrollFirst = 1063912884; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1063915921,1063913596,1063916215,1063917247,1063914335,1063914583,1063912989,1063917142,1063911750,1063908770,1063906542,1063903949,1063901943,1063899377,1063913504];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_eg m-page-article ">
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGLFVF"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        
            
                <!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

                   ym(28135764, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/28135764" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter -->
            
        <div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="سبوتنيك عربي"><meta itemprop="description" content="سبوتنيك عربي – أخبار الدول العربية والعالم | آخر الأخبار"><a itemprop="url" href="https://arabic.sputniknews.com" title="سبوتنيك عربي"> </a><meta itemprop="image" content="https://arabic.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="سبوتنيك عربي"><meta itemprop="position" content="1"><meta itemprop="item" content="https://arabic.sputniknews.com"><a itemprop="url" href="https://arabic.sputniknews.com" title="سبوتنيك عربي"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="الأخبار"><meta itemprop="position" content="2"><meta itemprop="item" content="https://arabic.sputniknews.com/20220620/"><a itemprop="url" href="https://arabic.sputniknews.com/20220620/" title="الأخبار"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="مصر ترحب بمخرجات الجولة الثالثة لأعمال المسار الدستوري الليبي"><meta itemprop="position" content="3"><meta itemprop="item" content="https://arabic.sputniknews.com/20220620/مصر-ترحب-بمخرجات-الجولة-الثالثة-لأعمال-المسار-الدستوري-الليبي-1063912884.html"><a itemprop="url" href="https://arabic.sputniknews.com/20220620/%D9%85%D8%B5%D8%B1-%D8%AA%D8%B1%D8%AD%D8%A8-%D8%A8%D9%85%D8%AE%D8%B1%D8%AC%D8%A7%D8%AA-%D8%A7%D9%84%D8%AC%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9-%D9%84%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D8%B1-%D8%A7%D9%84%D8%AF%D8%B3%D8%AA%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A-1063912884.html" title="مصر ترحب بمخرجات الجولة الثالثة لأعمال المسار الدستوري الليبي"> </a></li></ul><div class="page" id="page"><div class="container"><div class="banner m-before-header m-article-desktop" data-position="article_desktop_header" data-infinity="1"><aside class="banner__content"><iframe class="relap-runtime-iframe" style="position:absolute;top:-9999px;left:-9999px;visibility:hidden;" srcdoc="<script src='https://relap.io/v7/relap.js' data-relap-token='HvaPHeJmpVila25r'></script>"></iframe>

<div style="margin-bottom: 10px;">
<a href="https://telegram.me/Sputnik_Arabic" target="_blank" rel="noreferrer" style="display:block;">
<img src="https://cdnnarabic1.img.sputniknews.com/img/07e6/04/08/1060971502_0:0:0:0_1278x90_80_0_0_4b190020f58266c9f889f837e778cc1c.jpg?projectName=sputnik_eg" style="display:block; margin:0; width:100%; height:auto; object-fit:cover;"/>  
</a>
</div></aside></div><div class="banner m-before-header m-article-mobile" data-position="article_mobile_header" data-infinity="1"><aside class="banner__content"><!-- Баннер Telegram в шапке (моб) -->
<div style="margin-bottom: 10px;">
<a href="https://telegram.me/Sputnik_Arabic" target="_blank" rel="noreferrer" style="display:block;">
<img src="https://cdnnarabic1.img.sputniknews.com/img/07e6/04/08/1060971633_0:0:0:0_300x90_80_0_0_1ace276bacb2be8ce2993ae417a118cd.jpg?projectName=sputnik_eg" style="display:block; height:auto; object-fit:cover; width: 300px; margin: 0 auto;"/>  
</a>
</div></aside></div></div><div id="alerts"><script type="text/template" id="alertAfterRegisterTemplate">
                    
                        <div class="auth-alert m-hidden" id="alertAfterRegister">
                            <div class="auth-alert__text">
                                <%- data.success_title %> <br />
                                <%- data.success_email_1 %>
                                <span class="m-email"></span>
                                <%- data.success_email_2 %>
                            </div>
                            <div class="auth-alert__btn">
                                <button class="form__btn m-min m-black confirmEmail">
                                    <%- data.send %>
                                </button>
                            </div>
                        </div>
                    
                </script><script type="text/template" id="alertAfterRegisterNotifyTemplate">
                    
                        <div class="auth-alert" id="alertAfterRegisterNotify">
                            <div class="auth-alert__text">
                                <%- data.golink_1 %>
                                <span class="m-email">
                                    <%- user.mail %>
                                </span>
                                <%- data.golink_2 %>
                            </div>
                            <% if (user.registerConfirmCount <= 2 ) {%>
                                <div class="auth-alert__btn">
                                    <button class="form__btn m-min m-black confirmEmail">
                                        <%- data.send %>
                                    </button>
                                </div>
                            <% } %>
                        </div>
                    
                </script></div><div class="anchor" id="anchor"><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="سبوتنيك عربي"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">عربي</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="1063912884" data-url="https://arabic.sputniknews.com/20220620/مصر-ترحب-بمخرجات-الجولة-الثالثة-لأعمال-المسار-الدستوري-الليبي-1063912884.html" data-title="مصر ترحب بمخرجات الجولة الثالثة لأعمال المسار الدستوري الليبي"></div><div class="header__menu"><span class="header__menu-item header__menu-live js__toggle-live m-online"></span><span class="header__menu-item" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=53617840&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#radio"></use></svg></span><a href="#" class="header__menu-item m-login" title="دخول الموقع" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#search"></use></svg></span></div></div></div></div></div></div></div><div class="wrapper" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="0" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="1063912884" data-date="20220620" data-endless="1" data-domain="arabic.sputniknews.com" data-project="sputnik_eg" data-url="/20220620/مصر-ترحب-بمخرجات-الجولة-الثالثة-لأعمال-المسار-الدستوري-الليبي-1063912884.html" data-full-url="https://arabic.sputniknews.com/20220620/مصر-ترحب-بمخرجات-الجولة-الثالثة-لأعمال-المسار-الدستوري-الليبي-1063912884.html" data-title="مصر ترحب بمخرجات الجولة الثالثة لأعمال المسار الدستوري الليبي" data-published="2022-06-20T13:49+0000" data-text-length="510" data-keywords="وزارة الخارجية المصرية, أخبار ليبيا اليوم" data-author=" " data-analytics-keyw="Egyptian-Ministry-of-Foreign-Affairs, Libya-News-Today" data-analytics-rubric="" data-analytics-tags="وزارة الخارجية المصرية, أخبار ليبيا اليوم" data-article-show="" data-pts="1655732945" data-article-type="article" data-is-scroll="1" data-head-title="مصر ترحب بمخرجات الجولة الثالثة لأعمال المسار الدستوري الليبي - سبوتنيك عربي, 20.06.2022"><div class="container m-content"><div class="layout"><div class="article "><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://arabic.sputniknews.com/20220620/مصر-ترحب-بمخرجات-الجولة-الثالثة-لأعمال-المسار-الدستوري-الليبي-1063912884.html</div><a itemprop="url" href="https://arabic.sputniknews.com/20220620/%D9%85%D8%B5%D8%B1-%D8%AA%D8%B1%D8%AD%D8%A8-%D8%A8%D9%85%D8%AE%D8%B1%D8%AC%D8%A7%D8%AA-%D8%A7%D9%84%D8%AC%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9-%D9%84%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D8%B1-%D8%A7%D9%84%D8%AF%D8%B3%D8%AA%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A-1063912884.html" title="مصر ترحب بمخرجات الجولة الثالثة لأعمال المسار الدستوري الليبي"></a><div itemprop="headline">مصر ترحب بمخرجات الجولة الثالثة لأعمال المسار الدستوري الليبي</div><div itemprop="name">مصر ترحب بمخرجات الجولة الثالثة لأعمال المسار الدستوري الليبي</div><div itemprop="description">رحبت وزارة الخارجية المصرية، اليوم الاثنين، بمخرجات الجولة الثالثة لأعمال المسار الدستوري الليبي الذي عقد في القاهرة. 20.06.2022, سبوتنيك عربي</div><div itemprop="datePublished">2022-06-20T13:49+0000</div><div itemprop="dateCreated">2022-06-20T13:49+0000</div><div itemprop="dateModified">2022-06-20T13:49+0000</div><div itemprop="articleSection">وزارة الخارجية المصرية</div><div itemprop="articleSection">أخبار ليبيا اليوم</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_0:19:1472:847_1920x0_80_0_0_a0b0230341faa4adf10c8c8181723dd1.jpg</div><div itemprop="articleBody">وقالت الوزارة في بيان نشرته على صفحتها الرسمية في موقع "فيسبوك"، إن مصر ترحب بمخرجات الجولة الثالثة لأعمال المسار الدستوري الليبي الذي استضافته القاهرة بالتنسيق مع الأمم المتحدة خلال الفترة من 12 إلى 20 يونيو/ حزيران 2022.وفي هذا السياق، أشاد أحمد حافظ، المتحدث الرسمي باسم الوزارة، "بالتقدم الكبير الذي شهدته اجتماعات الجولة الثالثة من حيث توافق الأشقاء الليبيين على غالبية المواد الدستورية".وعبر عن التطلع إلى مواصلة اللجنة الدستورية الليبية لجهودها والانتهاء من العدد المحدود من المواد المتبقية في أقرب وقت.</div><div itemprop="citation">https://arabic.sputniknews.com/20220619/اللجنة-العسكرية-الليبية-55-تختتم-اجتماعاتها-في-القاهرة-وتتفق-على-بعض-الملفات-1063880227.html</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">سبوتنيك عربي</div><a itemprop="url" href="https://arabic.sputniknews.com" title="سبوتنيك عربي"> </a><div itemprop="email">feedback.arabic@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_ar"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikArabic_Channel"> </a><a itemprop="sameAs" href="https://telegram.me/Sputnik_Arabic"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikArabic_Channel:a"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://arabic.sputniknews.com/i/logo/logo.png" title="سبوتنيك عربي"> </a><a itemprop="contentUrl" href="https://arabic.sputniknews.com/i/logo/logo.png" title="سبوتنيك عربي"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">سبوتنيك عربي</div><a itemprop="url" href="https://arabic.sputniknews.com" title="سبوتنيك عربي"> </a><div itemprop="email">feedback.arabic@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_ar"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikArabic_Channel"> </a><a itemprop="sameAs" href="https://telegram.me/Sputnik_Arabic"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikArabic_Channel:a"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://arabic.sputniknews.com/i/logo/logo.png" title="سبوتنيك عربي"> </a><a itemprop="contentUrl" href="https://arabic.sputniknews.com/i/logo/logo.png" title="سبوتنيك عربي"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="genre">الأخبار</div><div itemprop="inLanguage">ar_EG</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">سبوتنيك عربي</div><a itemprop="url" href="https://arabic.sputniknews.com" title="سبوتنيك عربي"> </a><div itemprop="email">feedback.arabic@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_ar"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikArabic_Channel"> </a><a itemprop="sameAs" href="https://telegram.me/Sputnik_Arabic"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikArabic_Channel:a"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://arabic.sputniknews.com/i/logo/logo.png" title="سبوتنيك عربي"> </a><a itemprop="contentUrl" href="https://arabic.sputniknews.com/i/logo/logo.png" title="سبوتنيك عربي"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_0:19:1472:847_1920x0_80_0_0_a0b0230341faa4adf10c8c8181723dd1.jpg" title="وزير الخارجية المصري، سامح شكري"></a><a itemprop="contentUrl" href="https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_0:19:1472:847_1920x0_80_0_0_a0b0230341faa4adf10c8c8181723dd1.jpg" title="وزير الخارجية المصري، سامح شكري"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_0:19:1472:847_1920x0_80_0_0_a0b0230341faa4adf10c8c8181723dd1.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_77:0:1385:981_1920x0_80_0_0_9472062790d26bfdba8925d2bc097727.jpg" title="وزير الخارجية المصري، سامح شكري"></a><a itemprop="contentUrl" href="https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_77:0:1385:981_1920x0_80_0_0_9472062790d26bfdba8925d2bc097727.jpg" title="وزير الخارجية المصري، سامح شكري"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_77:0:1385:981_1920x0_80_0_0_9472062790d26bfdba8925d2bc097727.jpg">https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_77:0:1385:981_1920x0_80_0_0_9472062790d26bfdba8925d2bc097727.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_241:0:1222:981_1920x0_80_0_0_bb0ca49efcf4d0775e9b67b33a5405f3.jpg" title="وزير الخارجية المصري، سامح شكري"></a><a itemprop="contentUrl" href="https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_241:0:1222:981_1920x0_80_0_0_bb0ca49efcf4d0775e9b67b33a5405f3.jpg" title="وزير الخارجية المصري، سامح شكري"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_241:0:1222:981_1920x0_80_0_0_bb0ca49efcf4d0775e9b67b33a5405f3.jpg" title="وزير الخارجية المصري، سامح شكري"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">سبوتنيك عربي</div><a itemprop="url" href="https://arabic.sputniknews.com" title="سبوتنيك عربي"> </a><div itemprop="email">feedback.arabic@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_ar"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikArabic_Channel"> </a><a itemprop="sameAs" href="https://telegram.me/Sputnik_Arabic"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikArabic_Channel:a"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://arabic.sputniknews.com/i/logo/logo.png" title="سبوتنيك عربي"> </a><a itemprop="contentUrl" href="https://arabic.sputniknews.com/i/logo/logo.png" title="سبوتنيك عربي"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">سبوتنيك عربي</div><a itemprop="url" href="https://arabic.sputniknews.com" title="سبوتنيك عربي"> </a><div itemprop="email">feedback.arabic@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_ar"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikArabic_Channel"> </a><a itemprop="sameAs" href="https://telegram.me/Sputnik_Arabic"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikArabic_Channel:a"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://arabic.sputniknews.com/i/logo/logo.png" title="سبوتنيك عربي"> </a><a itemprop="contentUrl" href="https://arabic.sputniknews.com/i/logo/logo.png" title="سبوتنيك عربي"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">وزارة الخارجية المصرية, أخبار ليبيا اليوم</div></div><div class="article__header"><h1 class="article__title">مصر ترحب بمخرجات الجولة الثالثة لأعمال المسار الدستوري الليبي</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220620/" class="convert-date" title="أرشيف الأخبار" data-unixtime="1655732945">13:49 GMT 20.06.2022</a> </div><div class="article__view" data-id="1063912884"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="1063912884" data-photoview-src="https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_0:0:1472:981_1440x900_80_0_1_4e28323f259a58cf24fc62256e3d29f8.jpg?source-sid=afp" data-photoview-image-id="1049477389" data-photoview-sharelink="https://arabic.sputniknews.com/20220620/%D9%85%D8%B5%D8%B1-%D8%AA%D8%B1%D8%AD%D8%A8-%D8%A8%D9%85%D8%AE%D8%B1%D8%AC%D8%A7%D8%AA-%D8%A7%D9%84%D8%AC%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9-%D9%84%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D8%B1-%D8%A7%D9%84%D8%AF%D8%B3%D8%AA%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A-1063912884.html?share-img=1049477389"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© AFP 2022 / MOHAMED EL-SHAHED</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">وزير الخارجية المصري، سامح شكري</span></div></noindex><img media-type="ar16x9" data-source-sid="afp" alt="وزير الخارجية المصري، سامح شكري - سبوتنيك عربي, 1920, 20.06.2022" title="وزير الخارجية المصري، سامح شكري" src="https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_0:19:1472:847_1920x0_80_0_0_a0b0230341faa4adf10c8c8181723dd1.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_0:19:1472:847_640x0_80_0_0_7594a4307386d654d5811d22f45f8dd3.jpg 640w,https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_0:19:1472:847_1280x0_80_0_0_77e931e73e0accd48b019e8056bb51a6.jpg 1280w,https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_0:19:1472:847_1920x0_80_0_0_a0b0230341faa4adf10c8c8181723dd1.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_0:19:1472:847_640x0_80_0_0_7594a4307386d654d5811d22f45f8dd3.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_0:19:1472:847_640x0_80_0_0_7594a4307386d654d5811d22f45f8dd3.jpg",
                                        "image": "https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_0:19:1472:847_640x0_80_0_0_7594a4307386d654d5811d22f45f8dd3.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_77:0:1385:981_640x0_80_0_0_606ae0c401781e0005df2750875d7a7d.jpg",
                                        "image": "https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_77:0:1385:981_640x0_80_0_0_606ae0c401781e0005df2750875d7a7d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_241:0:1222:981_640x0_80_0_0_6d20354f250cce7b94278ba1d1ecd617.jpg",
                                        "image": "https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_241:0:1222:981_640x0_80_0_0_6d20354f250cce7b94278ba1d1ecd617.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_0:19:1472:847_1280x0_80_0_0_77e931e73e0accd48b019e8056bb51a6.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_0:19:1472:847_1280x0_80_0_0_77e931e73e0accd48b019e8056bb51a6.jpg",
                                        "image": "https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_0:19:1472:847_1280x0_80_0_0_77e931e73e0accd48b019e8056bb51a6.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_77:0:1385:981_1280x0_80_0_0_1c6c4b1794defd40d4a4590ce3cb0922.jpg",
                                        "image": "https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_77:0:1385:981_1280x0_80_0_0_1c6c4b1794defd40d4a4590ce3cb0922.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_241:0:1222:981_1280x0_80_0_0_1c4bf05b3460028e7a2c708ff6edb2de.jpg",
                                        "image": "https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_241:0:1222:981_1280x0_80_0_0_1c4bf05b3460028e7a2c708ff6edb2de.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_0:19:1472:847_1920x0_80_0_0_a0b0230341faa4adf10c8c8181723dd1.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_0:19:1472:847_1920x0_80_0_0_a0b0230341faa4adf10c8c8181723dd1.jpg",
                                        "image": "https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_0:19:1472:847_1920x0_80_0_0_a0b0230341faa4adf10c8c8181723dd1.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_77:0:1385:981_1920x0_80_0_0_9472062790d26bfdba8925d2bc097727.jpg",
                                        "image": "https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_77:0:1385:981_1920x0_80_0_0_9472062790d26bfdba8925d2bc097727.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_241:0:1222:981_1920x0_80_0_0_bb0ca49efcf4d0775e9b67b33a5405f3.jpg",
                                        "image": "https://cdnnarabic1.img.sputniknews.com/img/07e5/07/05/1049477391_241:0:1222:981_1920x0_80_0_0_bb0ca49efcf4d0775e9b67b33a5405f3.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© AFP 2022 / MOHAMED EL-SHAHED</div></div></div></div><div class="article-messengers" style="display:flex;flex-wrap:wrap;align-items:center;margin-bottom:1em"><div style="display:flex;align-items:center"><span style="margin-right:7px" class="article__google-news__label"></span></div><div style="display:flex;align-items:center"><span class="article__google-news__label">تابعنا عبر</span><a href="https://telegram.me/Sputnik_Arabic" title="تابعنا عبر" class="article__telegram-news__icon" target="_blank" rel="noopener nofollow"><img src="https://cdnnarabic1.img.sputniknews.com/i/svg/telegram-news.svg?2" width="127" height="40" alt="Telegram"></a></div></div><div class="article__announce-text">رحبت وزارة الخارجية المصرية، اليوم الاثنين، بمخرجات الجولة الثالثة لأعمال المسار الدستوري الليبي الذي عقد في القاهرة.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">وقالت الوزارة في بيان نشرته على صفحتها الرسمية في موقع "فيسبوك"، إن مصر ترحب بمخرجات الجولة الثالثة لأعمال <a href="https://arabic.sputniknews.com/20220613/%D9%85%D8%B5%D8%A7%D8%AF%D8%B1-%D9%84%D9%8A%D8%A8%D9%8A%D8%A9-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9-%D8%A3%D8%B9%D8%B6%D8%A7%D8%A1-%D9%84%D8%AC%D9%86%D8%A9-%D8%A7%D9%84%D8%AF%D8%B3%D8%AA%D9%88%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9-%D9%84%D9%85-%D9%8A%D8%AD%D8%B3%D9%85-%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%AF-%D8%A7%D9%84%D8%AE%D9%84%D8%A7%D9%81%D9%8A%D8%A9-1063533098.html">المسار الدستوري الليبي</a> الذي استضافته القاهرة بالتنسيق مع الأمم المتحدة خلال الفترة من 12 إلى 20 يونيو/ حزيران 2022.</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20220619/%D8%A7%D9%84%D9%84%D8%AC%D9%86%D8%A9-%D8%A7%D9%84%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9-55-%D8%AA%D8%AE%D8%AA%D8%AA%D9%85-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D8%A7%D8%AA%D9%87%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9-%D9%88%D8%AA%D8%AA%D9%81%D9%82-%D8%B9%D9%84%D9%89-%D8%A8%D8%B9%D8%B6-%D8%A7%D9%84%D9%85%D9%84%D9%81%D8%A7%D8%AA-1063880227.html" class="article__article-image" inject-number="1" inject-position="" title='اللجنة العسكرية الليبية "5+5" تختتم اجتماعاتها في القاهرة... وتتفق على بعض الملفات'><img media-type="ar10x4" data-source-sid="rian_photo" alt="الناظوري، رئيس أركان الجيش الليبي في احتفالية تخريج الدفعة الأولى لمركز تدريب القوات الخاصة - سبوتنيك عربي, 1920, 19.06.2022" title="الناظوري، رئيس أركان الجيش الليبي في احتفالية تخريج الدفعة الأولى لمركز تدريب القوات الخاصة" class=" lazyload" src="https://cdnnarabic1.img.sputniknews.com/img/07e6/02/1b/1059240781_0:176:1320:704_1920x0_80_0_0_16c37a7ca94a483e168bde543070d2d3.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnnarabic1.img.sputniknews.com/img/07e6/02/1b/1059240781_0:176:1320:704_640x0_80_0_0_5ac4b603a0b3bf139694ff2180277914.jpg 640w,https://cdnnarabic1.img.sputniknews.com/img/07e6/02/1b/1059240781_0:176:1320:704_1280x0_80_0_0_d1b88e569111a6ad93c052fb958bed09.jpg 1280w,https://cdnnarabic1.img.sputniknews.com/img/07e6/02/1b/1059240781_0:176:1320:704_1920x0_80_0_0_16c37a7ca94a483e168bde543070d2d3.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e6/02/1b/1059240781_0:176:1320:704_640x0_80_0_0_5ac4b603a0b3bf139694ff2180277914.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e6/02/1b/1059240781_0:69:1320:812_640x0_80_0_0_5745587da68734e91f65de2298d01063.jpg",
                                        "image": "https://cdnnarabic1.img.sputniknews.com/img/07e6/02/1b/1059240781_0:69:1320:812_640x0_80_0_0_5745587da68734e91f65de2298d01063.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e6/02/1b/1059240781_74:0:1247:880_640x0_80_0_0_ef1f521adff45edd62704405e52d0e63.jpg",
                                        "image": "https://cdnnarabic1.img.sputniknews.com/img/07e6/02/1b/1059240781_74:0:1247:880_640x0_80_0_0_ef1f521adff45edd62704405e52d0e63.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e6/02/1b/1059240781_220:0:1100:880_640x0_80_0_0_76e910a5d01dc185c78ccf3d0e02cc75.jpg",
                                        "image": "https://cdnnarabic1.img.sputniknews.com/img/07e6/02/1b/1059240781_220:0:1100:880_640x0_80_0_0_76e910a5d01dc185c78ccf3d0e02cc75.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e6/02/1b/1059240781_0:176:1320:704_1280x0_80_0_0_d1b88e569111a6ad93c052fb958bed09.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e6/02/1b/1059240781_0:69:1320:812_1280x0_80_0_0_8098ce98928ef6ca4b3f47eaad1f7496.jpg",
                                        "image": "https://cdnnarabic1.img.sputniknews.com/img/07e6/02/1b/1059240781_0:69:1320:812_1280x0_80_0_0_8098ce98928ef6ca4b3f47eaad1f7496.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e6/02/1b/1059240781_74:0:1247:880_1280x0_80_0_0_1b3adb6b977bf7277f030b77bb00c9bf.jpg",
                                        "image": "https://cdnnarabic1.img.sputniknews.com/img/07e6/02/1b/1059240781_74:0:1247:880_1280x0_80_0_0_1b3adb6b977bf7277f030b77bb00c9bf.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e6/02/1b/1059240781_220:0:1100:880_1280x0_80_0_0_7441d5277a80d1b447a3fb446509fe76.jpg",
                                        "image": "https://cdnnarabic1.img.sputniknews.com/img/07e6/02/1b/1059240781_220:0:1100:880_1280x0_80_0_0_7441d5277a80d1b447a3fb446509fe76.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e6/02/1b/1059240781_0:176:1320:704_1920x0_80_0_0_16c37a7ca94a483e168bde543070d2d3.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e6/02/1b/1059240781_0:69:1320:812_1920x0_80_0_0_3ba6d6ba5126205e70aa062c8e2b8deb.jpg",
                                        "image": "https://cdnnarabic1.img.sputniknews.com/img/07e6/02/1b/1059240781_0:69:1320:812_1920x0_80_0_0_3ba6d6ba5126205e70aa062c8e2b8deb.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e6/02/1b/1059240781_74:0:1247:880_1920x0_80_0_0_cdbab1cc8b9185916405ffaf27ab2b92.jpg",
                                        "image": "https://cdnnarabic1.img.sputniknews.com/img/07e6/02/1b/1059240781_74:0:1247:880_1920x0_80_0_0_cdbab1cc8b9185916405ffaf27ab2b92.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnarabic1.img.sputniknews.com/img/07e6/02/1b/1059240781_220:0:1100:880_1920x0_80_0_0_0e3df0661574e666144845ebe5c60433.jpg",
                                        "image": "https://cdnnarabic1.img.sputniknews.com/img/07e6/02/1b/1059240781_220:0:1100:880_1920x0_80_0_0_0e3df0661574e666144845ebe5c60433.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><a href="/20220619/%D8%A7%D9%84%D9%84%D8%AC%D9%86%D8%A9-%D8%A7%D9%84%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9-55-%D8%AA%D8%AE%D8%AA%D8%AA%D9%85-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D8%A7%D8%AA%D9%87%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9-%D9%88%D8%AA%D8%AA%D9%81%D9%82-%D8%B9%D9%84%D9%89-%D8%A8%D8%B9%D8%B6-%D8%A7%D9%84%D9%85%D9%84%D9%81%D8%A7%D8%AA-1063880227.html" class="article__article-title" inject-number="1" inject-position="" title='اللجنة العسكرية الليبية "5+5" تختتم اجتماعاتها في القاهرة... وتتفق على بعض الملفات'>اللجنة العسكرية الليبية "5+5" تختتم اجتماعاتها في القاهرة... وتتفق على بعض الملفات</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date convert-date" data-unixtime="1655666098">أمس, 19:14 GMT</div><div class="elem-info__views" data-id="1063880227"></div><div class="elem-info__share"><div class="share" data-id="1063880227" data-url="https://arabic.sputniknews.com/20220619/اللجنة-العسكرية-الليبية-55-تختتم-اجتماعاتها-في-القاهرة-وتتفق-على-بعض-الملفات-1063880227.html" data-title='اللجنة العسكرية الليبية "5+5" تختتم اجتماعاتها في القاهرة... وتتفق على بعض الملفات'></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">وفي هذا السياق، أشاد أحمد حافظ، المتحدث الرسمي باسم الوزارة، "بالتقدم الكبير الذي شهدته اجتماعات الجولة الثالثة من حيث توافق الأشقاء الليبيين على غالبية المواد الدستورية".</div></div><div class="article__block" data-type="text"><div class="article__text">وعبر عن التطلع إلى مواصلة اللجنة الدستورية الليبية لجهودها والانتهاء من العدد المحدود من المواد المتبقية في أقرب وقت.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="1063912884" data-url="https://arabic.sputniknews.com/20220620/مصر-ترحب-بمخرجات-الجولة-الثالثة-لأعمال-المسار-الدستوري-الليبي-1063912884.html" data-title="مصر ترحب بمخرجات الجولة الثالثة لأعمال المسار الدستوري الليبي" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  " data-sid="Egyptian-Ministry-of-Foreign-Affairs" data-type="tag"><a href="/Egyptian-Ministry-of-Foreign-Affairs/" class="tag__text" title="وزارة الخارجية المصرية">وزارة الخارجية المصرية</a></li><li class="tag  " data-sid="Libya-News-Today" data-type="tag"><a href="/Libya-News-Today/" class="tag__text" title="أخبار ليبيا اليوم">أخبار ليبيا اليوم</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div></div></div><div class="sidebar"></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><img src="https://cdnnarabic1.img.sputniknews.com/i/logo/logo.svg" width="170" height="43" alt="سبوتنيك عربي"></i><span class="footer__logo-title">عربي</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/arab_world/" class="footer__menu-link" title="العالم العربي">العالم العربي</a></div><div class="footer__menu-item"><a href="/russia/" class="footer__menu-link" title="روسيا">روسيا</a></div><div class="footer__menu-item"><a href="/world/" class="footer__menu-link" title="العالم">العالم</a></div><div class="footer__menu-item"><a href="/military/" class="footer__menu-link" title="رصد عسكري">رصد عسكري</a></div><div class="footer__menu-item"><a href="/business/" class="footer__menu-link" title="اقتصاد">اقتصاد</a></div><div class="footer__menu-item"><a href="/society/" class="footer__menu-link" title="مجتمع">مجتمع</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="وسائط متعددة">وسائط متعددة</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://twitter.com/sputnik_ar" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://youtube.com/SputnikArabic_Channel" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://telegram.me/Sputnik_Arabic" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a><a target="_blank" href="https://odysee.com/@SputnikArabic_Channel:a" class="footer__social-button" title="Odysee"><i class="footer__social-icon m-odysee"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#odysee"></use></svg></i><span class="footer__social-title">Odysee</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/index.html" class="footer__nav-link" title="من نحن" target="_blank" rel="noopener">من نحن</a></li><li class="footer__nav-item"><a href="/docs/terms_of_use.html" class="footer__nav-link" title="قواعد استخدام المواد" target="_blank" rel="noopener">قواعد استخدام المواد</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="الإتصال بنا" target="_blank" rel="noopener" data-modal-open="feedback">الإتصال بنا</a></li><li class="footer__nav-item"><a href="/docs/privacy_policy.html" class="footer__nav-link" title="سياسة الخصوصية" target="_blank" rel="noopener">سياسة الخصوصية</a></li><li class="footer__nav-item"><a href="/docs/comments.html" class="footer__nav-link" title="معايير المجتمع" target="_blank" rel="noopener">معايير المجتمع</a></li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" rel="noopener" class="footer__apps-link m-apple" title="App Store" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img src="https://cdnnarabic1.img.sputniknews.com/i/apps/apple-apps-eg.svg" alt="App Store"></a><a target="_blank" rel="noopener" class="footer__apps-link m-google" title="Google play" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img src="https://cdnnarabic1.img.sputniknews.com/i/apps/google-apps-eg.svg" alt="Google play"></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>
                     <span dir="ltr">2022 Sputnik</span> © جميع الحقوق محفوظة. +18
                </span>
            
        </div></div></div></div></div><script>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</script><script async="async" src="https://cdnnarabic1.img.sputniknews.com/min/js/libs/cta.js?99daec432"></script><script type="text/javascript">
				var ctaRotate = [
					
					{
						"name": "socialnetwork",
						"ratio": "0.7",
						"items": [
							
								{
									"name"    : "tg",
									"ratio"   : "0.7",
									"content" : "تابع أخبار سبوتنيك عبر تلغرام",
									"url"     : "https://telegram.me/Sputnik_Arabic",
									"button"  : "اشتراك"
								},
							
								{
									"name"    : "tw",
									"ratio"   : "0.3",
									"content" : "اشترك في حسابنا على تويتر لمتابعة أهم الأحداث العالمية والإقليمية",
									"url"     : "https://twitter.com/sputnik_ar",
									"button"  : "اشتراك"
								},
							
						]
					},
					
					{
						"name"    : "registration",
						"ratio"   : "0.1",
						"content" : "سجل في \"سبوتنيك عربي\" وشارك بالنقاش حول آخر الأخبار في المحادثات على موقعنا",
						"button"  : "تسجيل الدخول"
					}
					
				]
			</script><script type="text/template" id="cta_socialnetwork">
					
						<div class="cta m-<%- data.type %>">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn">
								<a href="<%- data.url %>">
									<span><%- data.button %></span>
								</a>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_registration">
					
						<div class="cta m-registration">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn" data-modal-open="registration">
								<span><%- data.button %></span>
							</div>
						</div>
					
				</script><script src="https://cdnnarabic1.img.sputniknews.com/min/js/dist/footer.js?955dc04c9"></script><script async="async" src="https://cdnnarabic1.img.sputniknews.com/min/js/dist/lk.js?965c760b3"></script><script>
                var player_locale = {
                    
                        "LIVE": "بث مباشر",
                        "Play Video": "تشغيل الفيديو",
                        "Play": "تشغيل",
                        "Pause": "إيقاف",
                        "Current Time": "الوقت الحالي",
                        "Duration Time": "المدة",
                        "Remaining Time": "الوقت المبتقي",
                        "Stream Type": "صيغة البث",
                        "Loaded": "تحميل",
                        "Progress": "تقدم",
                        "Fullscreen": "وضع ملء الشاشة",
                        "Non-Fullscreen": "الخروج من وضع ملء الشاشة",
                        "Mute": "من دون صوت",
                        "Unmute": "مع صوت",
                        "Playback Rate": "سرعة التشغيل",
                        "Close Modal Dialog": "إغلاق",
                        "Close": "إغلاق",
                        "Download": "تحميل",
                        "Subscribe": "اشتراك",
                        "More": "مشاهدة جميع الحلقات",
                        "About": "عن الحلقة",
                        "You aborted the media playback": "لقد قمت بإيقاف الفيديو",
                        "A network error caused the media download to fail part-way.": "خطأ في الشبكة تسبب في حدوث عطل أثناء تحميل الفيديو.",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "تعذر تحميل الفيديو بسبب عطل في الشبكة أو موفر الخدمة، أو أن الصيغة غير مدعومة.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "تم إيقاف تشغيل الفيديو مؤقتًا بسبب عطل أو لأن الفيديو يستخدم ميزات لا يدعمها متصفحك.",
                        "No compatible source was found for this media.": "لا توجد مصادر متوافقة لهذا الفيديو.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "الفيديو مشفر وليس لدينا مفاتيح لفك التشفير.",
                        "Download video": "Download video",
                        "Link": "Link",
                        "Copy Link": "نسخ الرابط",
                        "Get Code": "الحصول على الرمز",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnnarabic1.img.sputniknews.com/min/js/dist/videoplayer.js?933f20977", function() {
                    
                        videojs.addLanguage("ar", player_locale);
                    
                });
            }
        </script><script async="async" src="https://cdnnarabic1.img.sputniknews.com/min/js/libs/locale/eg.js?9a9255e3"></script><script async="async" src="https://cdnnarabic1.img.sputniknews.com/min/js/dist/article.js?94b6b2030"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnnarabic1.img.sputniknews.com/min/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnnarabic1.img.sputniknews.com/min/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/javascript" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" type="text/javascript" src="//www.instagram.com/embed.js"></script><script async="async" type="text/javascript" src="https://www.tiktok.com/embed.js"></script><script src="https://cdnnarabic1.img.sputniknews.com/min/js/libs/textstream.js?92dcd793"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        
            

            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><button class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat" aria-label="كل التعليقات"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#chat"></use></svg></button><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">شريط الأخبار</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"><a class="r-list__item" data-id="1063888744" data-title="تغطية مباشرة... آخر أخبار العملية العسكرية الخاصة لحماية دونباس" data-url="/20220620/تغطية-مباشرة-آخر-أخبار-العملية-العسكرية-الخاصة-لحماية-دونباس-1063888744.html" data-type="white"><span class="r-list__item-img"><img media-type="ar1x1" data-source-sid="rian_photo" alt="Ударные вертолеты Ми-24 ВКС РФ в небе над Армянском - سبوتنيك عربي" title="Ударные вертолеты Ми-24 ВКС РФ в небе над Армянском" src="https://cdnnarabic1.img.sputniknews.com/img/07e6/03/01/1059304860_681:0:1962:1281_100x100_80_0_0_f425239b9e9e990c69451af76cff453f.jpg"></span><span class="r-list__item-title">تغطية مباشرة... آخر أخبار العملية العسكرية الخاصة لحماية دونباس</span><span class="r-list__item-info"><span class="r-list__item-time convert-date" data-unixtime="1655733480">13:58 GMT</span><span class="r-list__item-stat"></span></span></a></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort=""> الجديد أولاً</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">القديم أولاً</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>بث مباشر</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><a href="/20220620/%D8%AA%D8%BA%D8%B7%D9%8A%D8%A9-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1%D8%A9-%D8%A2%D8%AE%D8%B1-%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%D8%A9-%D9%84%D8%AD%D9%85%D8%A7%D9%8A%D8%A9-%D8%AF%D9%88%D9%86%D8%A8%D8%A7%D8%B3-1063888744.html"><span id="liveTitle">Заголовок открываемого материала</span></a></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="إيقاف خدمة الإشعارات"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#notification"></use></svg></span><span id="chatNotificationOff" title="تفعيل خدمة الإشعارات" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowLeft"></use></svg></a></div></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__r-list-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowDown"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                تم حظر دخولك إلى المحادثة لانتهاك</"a href="https://arabic.sputniknews.com/docs/comments.html>القواعد</a>.
            
        ستتمكن من المشاركة مرة أخرى بعد:<span id="chatBannedTime">∞</span>.
                
                
            
               إذا كنت غير موافق على الحظر، استخدم<"a href="https://arabic@sputniknews.com/?modal=feedback>صيغة الاتصال</a>
            
        </div><div class="chat__expired" style="display: none;">تم إغلاق المناقشة. يمكنك المشاركة في المناقشة في غضون 24 ساعة بعد نشر المقال.</div><div class="chat__auth">
            
            للمشاركة في المناقشة
            <br/>
            <a data-modal-open="authorization">
            قم بتسجيل الدخول
            </a>
            أو
            <a data-modal-open="registration">
            تسجيل
            </a>
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="الرسالة..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>المحادثات</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="إيقاف خدمة الإشعارات"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#notification"></use></svg></span><span id="chatNotificationOff" title="تفعيل خدمة الإشعارات" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowLeft"></use></svg></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg" id="projectWrapper"><script type="text/template" id="project">
            
                <div class="project__place">
                    <div class="project__place-scroll">
                        <% for (let i = 0; i < data.length; i++) { %>
                            <div class="project__place-region">
                                <%- data[i].title %>
                            </div>
                            <% for (let j = 0; j < data[i].country.length; j++) { %>
                                 <a href="<%- data[i].country[j].url.trim() %>">
                                    <span>
                                        <svg class="svg-icon">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="<%- ria.getIcon(data[i].country[j].flag.trim()) %>"></use>
                                        </svg>
                                    </span>
                                    <span><%- data[i].country[j].lang.trim() %></span>
                                    <span><%- data[i].country[j].lang2.trim() %></span>
                                    <span>
                                        <%- data[i].country[j].title.trim() %>
                                    </span>
                                </a>
                            <% } %>
                        <% } %>
                    </div>
                </div>
            
            </script></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnarabic1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnarabic1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnarabic1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowLeft"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowRight"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowUp"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#arrowDown"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?62#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div></body></html>
