<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ar" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title dir="rtl">الأزهر يحذر من لعبة إلكترونية "تسيء" إلى الكعبة المشرفة - Sputnik Arabic</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content='حذر مركز الأزهر العالمي للفتوى الإلكترونية، من لعبة فورتنايت "Fortnite" الإلكترونية، معتبرا أنها تمثل خطرا على الأبناء وتسيئ إلى الكعبة المشرفة.'><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="analytics:site_domain" content="arabic.sputniknews.com"><meta name="analytics:article_id" content="1049416423"><meta name="analytics:p_ts" content="1625001873"><meta name="analytics:rubric" content="arab_world"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1631484997094439"><meta property="fb:pages" content="167407493314650"><link rel="apple-touch-icon" href="https://cdnarabic2.img.sputniknews.com/i/sputnik.png"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=35&issuer_article_id=1049416423"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json?3"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnarabic1.img.sputniknews.com/i/favicon/icon_72x72.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnarabic1.img.sputniknews.com/i/favicon/icon_144x144.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnarabic1.img.sputniknews.com/i/favicon/icon_192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnarabic1.img.sputniknews.com/i/favicon/icon_32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnarabic1.img.sputniknews.com/i/favicon/icon_96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnarabic1.img.sputniknews.com/i/favicon/icon_16x16.png"><link rel="shortcut icon" href="/favicon.ico?1" type="image/x-icon"><link rel="alternate" hreflang="ar" href="https://arabic.sputniknews.com/arab_world/202106291049416423-%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D9%84%D8%B9%D8%A8%D8%A9-%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9-%D8%AA%D8%B3%D9%8A%D8%A1-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%83%D8%B9%D8%A8%D8%A9-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%81%D8%A9/"><link rel="alternate" hreflang="x-default" href="https://arabic.sputniknews.com/arab_world/202106291049416423-%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D9%84%D8%B9%D8%A8%D8%A9-%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9-%D8%AA%D8%B3%D9%8A%D8%A1-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%83%D8%B9%D8%A8%D8%A9-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%81%D8%A9/"><link rel="amphtml" href="https://arabic.sputniknews.com/amp/arab_world/202106291049416423-%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D9%84%D8%B9%D8%A8%D8%A9-%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9-%D8%AA%D8%B3%D9%8A%D8%A1-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%83%D8%B9%D8%A8%D8%A9-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%81%D8%A9/"><link rel="canonical" href="https://arabic.sputniknews.com/arab_world/202106291049416423-%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D9%84%D8%B9%D8%A8%D8%A9-%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9-%D8%AA%D8%B3%D9%8A%D8%A1-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%83%D8%B9%D8%A8%D8%A9-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%81%D8%A9/"><link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap" as="font" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdnarabic2.img.sputniknews.com/min/css/fonts.eg.css?2e4de3847" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" type="text/css" href="https://cdnarabic2.img.sputniknews.com/min/css/fonts.eg.css?2e4de3847"></noscript><link rel="stylesheet" href="https://cdnarabic2.img.sputniknews.com/min/css/common.eg.css?298f979c0"><link rel="stylesheet" href="https://cdnarabic2.img.sputniknews.com/min/css/rtl.eg.css?2d9a0322e"><link rel="stylesheet" href="https://cdnarabic2.img.sputniknews.com/min/css/responsive.eg.css?25fe8236">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdnarabic2.img.sputniknews.com/min/css/windows/windows.eg.css?2688a780b"><link rel="stylesheet" href="https://cdnarabic2.img.sputniknews.com/min/css/article.eg.css?2ed0e78ab"><link rel="stylesheet" href="https://cdnarabic2.img.sputniknews.com/min/css/libs/lightgallery.eg.css?2989ce494"><link rel="stylesheet" href="https://cdnarabic2.img.sputniknews.com/min/css/comments/comments.eg.css?231400c42"><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_eg']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'ara', rtl: true, www: 'https://arabic.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_eg", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'إقرأ المزيد' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/head.js?2c3c47750"></script><meta property="og:title" content='الأزهر يحذر من لعبة إلكترونية "تسيء" إلى الكعبة المشرفة'><meta property="og:url" content="https://arabic.sputniknews.com/arab_world/202106291049416423-%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D9%84%D8%B9%D8%A8%D8%A9-%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9-%D8%AA%D8%B3%D9%8A%D8%A1-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%83%D8%B9%D8%A8%D8%A9-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%81%D8%A9/"><meta property="og:type" content="website"><meta property="og:description" content='حذر مركز الأزهر العالمي للفتوى الإلكترونية، من لعبة فورتنايت "Fortnite" الإلكترونية، معتبرا أنها تمثل خطرا على الأبناء وتسيئ إلى الكعبة المشرفة.'><meta property="og:image" content="https://cdnarabic1.img.sputniknews.com/images/104481/85/1044818590.jpg"><meta property="og:image:width" content="705"><meta property="og:image:height" content="375"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_ar"><meta name="twitter:url" content="https://arabic.sputniknews.com/arab_world/202106291049416423-%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D9%84%D8%B9%D8%A8%D8%A9-%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9-%D8%AA%D8%B3%D9%8A%D8%A1-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%83%D8%B9%D8%A8%D8%A9-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%81%D8%A9/"><meta name="twitter:title" content='الأزهر يحذر من لعبة إلكترونية "تسيء" إلى الكعبة المشرفة'><meta name="twitter:description" content='حذر مركز الأزهر العالمي للفتوى الإلكترونية، من لعبة فورتنايت "Fortnite" الإلكترونية، معتبرا أنها تمثل خطرا على الأبناء وتسيئ إلى الكعبة المشرفة.'><meta name="twitter:image" content="https://arabic.sputniknews.com/sharing_snippet/1049416423.png?1625001873"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2021-06-29T21:24:44Z" http-equiv="last-modified"><meta content="2021-06-29T21:24:44Z" itemprop="dateModified" name="lastmod"><meta content="2021-06-29T21:24:33Z" itemprop="datePublished" name="pubdate"><meta content="2021-06-29T21:24:33Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/arab_world/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_arabic', [[970, 90], [728, 90]], 'div-gpt-ad-1469434793138-0').addService(googletag.pubads()); 
googletag.defineSlot('/57209224/300*250_sputniknews_arabic_article_1', [300, 250], 'div-gpt-ad-1510916487572-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_arabic_article_2', [300, 250], 'div-gpt-ad-1510916487572-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_arabic_article_3', [[320, 50], [300, 250]], 'div-gpt-ad-1510916487572-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_arabic', [300, 600], 'div-gpt-ad-1510916487572-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        </head><body class="site_eg lang_ara">
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KGLFVF"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KGLFVF');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative root"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik عربي</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">المواقع الأخرى</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">دخول</a><a class="b-sitenav__userauth-register authRegisterOpen">تسجيل</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">خروج</a></span></div><span class="m-timezone m-vat">22:07 GMT</span><span class="m-vat">29 يونيو/ حزيران 2021</span></div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: arabic.sputniknews.com / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 17001_arabic.sputniknews.com_bn1-->
<div id="adfox_1479113555"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1479113555',
        params: {
            pp: 'ivj',
            ps: 'ckam',
            p2: 'fliq',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-sitenav__logo-rtl"><a href="/"></a></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="1013253298"><a href="/">الرئيسية</a></li><li class="b-mainnav__item" data-list-id="1013253054"><a href="/arab_world/">العالم العربي</a></li><li class="b-mainnav__item" data-list-id="1013253068"><a href="/russia/">روسيا</a></li><li class="b-mainnav__item" data-list-id="1013253125"><a href="/world/">العالم</a></li><li class="b-mainnav__item" data-list-id="1013253111"><a href="/military/">رصد عسكري</a></li><li class="b-mainnav__item" data-list-id="1013253097"><a href="/business/">اقتصاد</a></li><li class="b-mainnav__item" data-list-id="1013253083"><a href="/society/" data-for="#parent-1013253083">مجتمع</a></li><li class="b-mainnav__item" data-list-id="1014119251"><a href="/multimedia/" data-for="#parent-1014119251">وسائط متعددة</a></li><li class="b-mainnav__item" data-list-id="1024190752"><a href="/blogs/">المدونات</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-1013253083" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/science/">علوم</a></li><li><a href="/art/">ثقافة</a></li><li><a href="/mosaic/">منوعات</a></li><li><a href="/sport/">رياضة</a></li></ul></div></div><div id="parent-1014119251" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">صور</a></li><li><a href="/infographics/">انفوجرافيك</a></li><li><a href="/cartoons/">كاريكاتير</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-radio">مباشر<span class="js-openRadio b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=53617840&amp;type=mp3" data-locale="41" data-ssl="s"></span></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnik.arabic"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnik_ar"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik.arabic"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/SputnikArabic_Channel"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/Sputnik_Arabic"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">بحث</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="widgetcovid19"><div class="l-wrap"><a href="/tags/coronavirus-covid-19/" class="widgetcovid19-link"><div class="widgetcovid19-title"><div class="widgetcovid19-ico"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="26" viewBox="0 0 25 26" fill="none"><path d="M24.983 13.0131C24.9289 12.7386 24.7201 12.5105 24.4533 12.4254C24.086 12.3094 23.7342 12.4641 23.5486 12.7386L22.064 12.4409C21.2714 12.2824 20.676 11.6522 20.5175 10.8635C20.5136 10.8519 20.5136 10.8403 20.5098 10.8287C20.3435 10.0361 20.6374 9.22031 21.3062 8.76023L22.5511 7.90192C22.8334 8.08363 23.2161 8.08363 23.5061 7.82846C23.7149 7.64675 23.8154 7.35291 23.7574 7.07841C23.6414 6.541 23.0731 6.29356 22.6207 6.52167C22.3617 6.65312 22.207 6.90829 22.1877 7.17893L20.7495 7.66608C19.984 7.92512 19.1527 7.67768 18.6192 7.07068C18.6114 7.06294 18.6037 7.05521 18.596 7.04361C18.0586 6.44048 17.9078 5.58604 18.2519 4.85918L18.9014 3.49053C19.2339 3.50599 19.5664 3.31655 19.694 2.94925C19.7868 2.68635 19.7249 2.38091 19.5393 2.176C19.172 1.77005 18.5573 1.83964 18.2751 2.26493C18.1166 2.5085 18.1088 2.8062 18.2287 3.04978L17.2312 4.18645C16.6976 4.79345 15.8509 4.99063 15.0854 4.73546C15.0738 4.73159 15.0622 4.72773 15.0506 4.72386C14.2851 4.47256 13.7284 3.80756 13.6626 3.00338L13.5389 1.49554C13.8366 1.34089 14.0261 1.01226 13.9565 0.633369C13.9062 0.358865 13.6974 0.12689 13.4345 0.0418322C12.9126 -0.128283 12.4138 0.242877 12.3829 0.749356C12.3674 1.03932 12.5105 1.29836 12.7347 1.45301L12.437 2.93765C12.2785 3.73024 11.6483 4.32564 10.8596 4.48415C10.848 4.48802 10.8364 4.48802 10.8248 4.49189C10.0322 4.65814 9.21645 4.3643 8.75636 3.69544L7.89805 2.45051C8.07977 2.16827 8.07977 1.78551 7.82846 1.49554C7.64675 1.28676 7.35291 1.18624 7.07841 1.24424C6.541 1.36022 6.29356 1.92856 6.52167 2.38091C6.65312 2.63995 6.90829 2.7946 7.17893 2.81393L7.66608 4.25218C7.92512 5.0177 7.67768 5.84894 7.07068 6.38248C7.06294 6.39022 7.05521 6.39795 7.04361 6.40568C6.44048 6.94309 5.58604 7.09387 4.85918 6.74978L3.49053 6.10025C3.50599 5.76775 3.31655 5.43525 2.94925 5.30767C2.68635 5.21488 2.38091 5.27674 2.176 5.46232C1.77005 5.82961 1.83964 6.44434 2.26493 6.72658C2.5085 6.8851 2.8062 6.89283 3.04978 6.77297L4.18645 7.77047C4.79345 8.30401 4.99063 9.15072 4.73546 9.91624C4.73159 9.92784 4.72773 9.93943 4.72386 9.95103C4.47256 10.7166 3.80756 11.2733 3.00338 11.339L1.49554 11.4627C1.34089 11.165 1.01226 10.9756 0.633369 11.0452C0.358865 11.0954 0.12689 11.3042 0.0418322 11.5671C-0.128283 12.0891 0.242877 12.5878 0.749356 12.6187C1.03932 12.6342 1.29836 12.4912 1.45301 12.2669L2.93765 12.5646C3.73024 12.7231 4.32564 13.3533 4.48415 14.142C4.48802 14.1536 4.48802 14.1652 4.49189 14.1768C4.65814 14.9694 4.3643 15.7852 3.69544 16.2453L2.45051 17.1036C2.16827 16.9219 1.78551 16.9219 1.49554 17.1732C1.28676 17.3549 1.18624 17.6487 1.24424 17.9232C1.36022 18.4607 1.92856 18.7081 2.38091 18.48C2.63995 18.3485 2.7946 18.0934 2.81393 17.8227L4.25218 17.3356C5.0177 17.0765 5.84894 17.324 6.38248 17.931C6.39022 17.9387 6.39795 17.9464 6.40568 17.958C6.94309 18.5612 7.09387 19.4156 6.74978 20.1425L6.10025 21.5111C5.76775 21.4957 5.43525 21.6851 5.30767 22.0524C5.21488 22.3153 5.27674 22.6207 5.46232 22.8256C5.82961 23.2316 6.44434 23.162 6.72658 22.7367C6.8851 22.4932 6.89283 22.1954 6.77297 21.9519L7.77047 20.8152C8.30401 20.2082 9.15072 20.011 9.91624 20.2662C9.92784 20.2701 9.93943 20.2739 9.95103 20.2778C10.7166 20.5291 11.2733 21.1941 11.339 21.9983L11.4627 23.5061C11.165 23.6608 10.9756 23.9894 11.0452 24.3683C11.0954 24.6428 11.3042 24.8748 11.5671 24.9598C12.0891 25.1299 12.5878 24.7588 12.6187 24.2523C12.6342 23.9623 12.4912 23.7033 12.2669 23.5486L12.5646 22.064C12.7231 21.2714 13.3533 20.676 14.142 20.5175C14.1536 20.5136 14.1652 20.5136 14.1768 20.5098C14.9694 20.3435 15.7852 20.6374 16.2453 21.3062L17.1036 22.5511C16.9219 22.8334 16.9219 23.2161 17.1732 23.5061C17.3549 23.7149 17.6487 23.8154 17.9232 23.7574C18.4607 23.6414 18.7081 23.0731 18.48 22.6207C18.3485 22.3617 18.0934 22.207 17.8227 22.1877L17.3356 20.7495C17.0765 19.984 17.324 19.1527 17.931 18.6192C17.9387 18.6114 17.9464 18.6037 17.958 18.596C18.5612 18.0586 19.4156 17.9078 20.1425 18.2519L21.5111 18.9014C21.4957 19.2339 21.6851 19.5664 22.0524 19.694C22.3153 19.7868 22.6207 19.7249 22.8256 19.5393C23.2316 19.172 23.162 18.5573 22.7367 18.2751C22.4932 18.1166 22.1954 18.1088 21.9519 18.2287L20.8152 17.2312C20.2082 16.6976 20.011 15.8509 20.2662 15.0854C20.2701 15.0738 20.2739 15.0622 20.2778 15.0506C20.5291 14.2851 21.1941 13.7284 21.9983 13.6626L23.5061 13.5389C23.6298 13.7786 23.8734 13.9526 24.1634 13.9681C24.666 14.0029 25.0913 13.5505 24.983 13.0131Z"></path></svg></div>كوفيد-19</div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">عدد المصابين: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">عدد المتعافين: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">عدد الوفيات: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-more"></div></a><div class="widgetcovid19-copyright"><a href="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6">JHU CSSE</a></div></div></div><script>
                (function($) {
                    var hash = (~~(Math.random() * 100000)).toString(32);
                    $.ajax({
                        url: 'https://dc.ria.ru/dcnode/releases/prj-TKgzor/assets/widget-data.json?' + hash,
                        type: 'GET',
                        dataType: 'json'
                    }).success(function(data) {
                        if (typeof data.confirmed !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(0).text(parseInt(data.confirmed).toLocaleString());
                        if (typeof data.healed !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(1).text(parseInt(data.healed).toLocaleString());
                        if (typeof data.dead !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(2).text(parseInt(data.dead).toLocaleString());
                    });
                })(jQuery);
            </script><div class="b-breakingnews-double  "></div><div class="l-wrap l-header"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdnarabic1.img.sputniknews.com/img/104481/85/1044818592_0:386:3073:2048_1000x541_80_0_0_ba1cab6b3b1b42b9dbcb91689e8069a9.jpg" width="1000" height="541" alt="انتشار فيروس كورونا - الكعبة، مكة، السعودية  6 مارس 2020" title="انتشار فيروس كورونا - الكعبة، مكة، السعودية  6 مارس 2020" class="" itemprop="associatedMedia" srcset="https://cdnarabic1.img.sputniknews.com/img/104481/85/1044818592_0:386:3073:2048_1000x0_80_0_1_f3e8cf541bf1ecbc91d2da4000bedb82.jpg 1000w,https://cdnarabic1.img.sputniknews.com/img/104481/85/1044818592_0:386:3073:2048_768x0_80_0_1_d1eaa4e3405520c441974598448b941e.jpg 768w,https://cdnarabic1.img.sputniknews.com/img/104481/85/1044818592_0:386:3073:2048_480x0_80_0_1_4f408b02afd79be63cb49e63e668ed6a.jpg 480w"><div class="b-article__header-title "><h1 itemprop="headline">الأزهر يحذر من لعبة إلكترونية "تسيء" إلى الكعبة المشرفة</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    AFP 2021 / Bandar Aldandani</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/arab_world/" itemprop="articleSection">العالم العربي</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2021-06-29T21:24"><span class="m-timezone">GMT</span> 21:24 29.06.2021</time><!--noindex--><span data-article="1049416423" id="getShortUrl" data-shortUrl="https://sptnkne.ws/GD3c" class="b-article__refs-getshorturl">انسخ الرابط</span><!--/noindex--></div><div class="b-counters "><a href="/arab_world/202106291049416423-%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D9%84%D8%B9%D8%A8%D8%A9-%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9-%D8%AA%D8%B3%D9%8A%D8%A1-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%83%D8%B9%D8%A8%D8%A9-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%81%D8%A9/#comments" class="b-counters-icon b-counters-icon_comments js-anchor" data-anchor="#comments"><i></i>
                                             0
                                        </a><span class="b-counters-icon b-counters-icon_like"><i></i>
                                     0
                                </span><span class="b-counters-icon b-counters-icon_dislike"><i></i>
                                     0
                                </span></div></div><div class="article__google-news"><span class="google-news-title"> تابعنا عبر </span><a class="article__google-link" href="https://news.google.com/publications/CAAqBwgKMK3MhAswlbiBAw" target="_blank" rel="nofollow noopener" title="Google News"></a><span class="google-news-title"></span></div><div class="b-article__meta"><div itemprop="image">https://cdnarabic1.img.sputniknews.com/img/104481/85/1044818592_0:320:3073:2048_1200x675_80_0_0_fb6fe4c8e5966e1cc9dd1edda98a4d6a.jpg</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">عربي - أخبار وآراء وراديو Sputnik</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdnarabic2.img.sputniknews.com/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdnarabic2.img.sputniknews.com/i/logo.png</div></div></div><div itemprop="mainEntityOfPage">https://arabic.sputniknews.com/arab_world/202106291049416423-%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D9%84%D8%B9%D8%A8%D8%A9-%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9-%D8%AA%D8%B3%D9%8A%D8%A1-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%83%D8%B9%D8%A8%D8%A9-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%81%D8%A9/</div></div><div itemprop="description" class="b-article__lead"><p>حذر مركز الأزهر العالمي للفتوى الإلكترونية، من لعبة فورتنايت "Fortnite" الإلكترونية، معتبرا أنها تمثل خطرا على الأبناء وتسيئ إلى الكعبة المشرفة.</p></div><div itemprop="articleBody" class="b-article__text"><p class="" style="direction: rtl;">وقال المركز إن هذه اللعبة على وجه التحديد تسببت في تكرار حوادثِ الكراهيةِ والعنف والقتل والانتحار، بحسب <a href="https://www.elwatannews.com/news/details/5551911?fbclid=IwAR0GvF8kJRGjAeuEbmWPvfwBOHy73--K5LJEg6sRsfkYT_e5dLqjXy0Avi4" target="_blank" rel="nofollow noopener">صحيفة "الوطن"</a>.</p>
<div class="b-inject m-inject-min"><div class="b-inject__media"><a target="_blank" href="/mosaic/202106281049390220-%D8%AD%D9%85%D9%84%D8%A9-%D8%B6%D8%AF-%D9%84%D8%B9%D8%A8%D8%A9-%D8%A8%D8%A7%D8%A8%D8%AC%D9%8A-%D8%A8%D8%B2%D8%B9%D9%85-%D8%AA%D8%AD%D8%B1%D9%8A%D8%B6%D9%87%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D8%A7%D9%81-%D8%A7%D9%84%D9%83%D8%B9%D8%A8%D8%A9-%D8%B5%D9%88%D8%B1/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnarabic1.img.sputniknews.com/img/104065/53/1040655307_0:24:1600:875_331x0_80_0_1_36926e41f7a0332347892a1188059c04.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnarabic1.img.sputniknews.com/img/104065/53/1040655307_0:24:1600:875_768x0_80_0_1_028fface55291d3eafd25d53ae0666ee.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnarabic1.img.sputniknews.com/img/104065/53/1040655307_0:24:1600:875_480x0_80_0_1_bb86520e7466a73911ce0f5913ccb69f.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='705'%20height='375'%3E%3C/svg%3E" width="705" height="375" alt="بابجي" title="بابجي" class=" lazyload" data-src="https://cdnarabic1.img.sputniknews.com/img/104065/53/1040655307_0:24:1600:875_705x375_80_0_0_bea192156c4807c1d2a1b369c01e9d79.jpg"></picture></a></div><div class="b-inject__copy"><span>
                        ©
                    Photo / <a href="https://www.pubg.com/" target="_blank">Pubg Official Website</a></span></div><div class="b-inject__content"><a target="_blank" href="/mosaic/202106281049390220-%D8%AD%D9%85%D9%84%D8%A9-%D8%B6%D8%AF-%D9%84%D8%B9%D8%A8%D8%A9-%D8%A8%D8%A7%D8%A8%D8%AC%D9%8A-%D8%A8%D8%B2%D8%B9%D9%85-%D8%AA%D8%AD%D8%B1%D9%8A%D8%B6%D9%87%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D8%A7%D9%81-%D8%A7%D9%84%D9%83%D8%B9%D8%A8%D8%A9-%D8%B5%D9%88%D8%B1/">حملة ضد لعبة بابجي بزعم تحريضها على "استهداف الكعبة"... صور</a></div></div>
<p class="" style="direction: rtl;">وأشار <a href="https://arabic.sputniknews.com/arab_world/202104061048596973-%D9%85%D8%B1%D9%83%D8%B2-%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1-%D9%84%D9%84%D9%81%D8%AA%D9%88%D9%89-%D9%8A%D8%B9%D9%84%D9%82-%D8%B9%D9%84%D9%89-%D9%86%D8%A8%D8%B4-%D9%82%D8%A8%D8%B1-%D9%85%D9%85%D8%B1%D8%B6%D8%A9-%D9%88%D8%AD%D8%B1%D9%82-%D8%AC%D8%AB%D8%AA%D9%87%D8%A7-%D8%A8%D8%AD%D9%84%D9%88%D8%A7%D9%86/" target="_blank" rel="noopener">مركز الأزهر</a> إلى أن اللعبة احتوت على تجسيد لهدم الكعبة المشرفة وذلك لتحقيق امتيازات داخل اللعبة، معتبرا أن هذا يؤثر بشكل مباشر على عقيدة أبناء المسلمين سلبا.</p>
<p class="" style="direction: rtl;">واتهم المركز <a href="https://arabic.sputniknews.com/society/202002281044702419-%D8%AD%D8%B8%D8%B1-%D9%84%D8%B9%D8%A8%D8%A9-%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9-%D8%AA%D8%B3%D9%85%D8%AD-%D8%A8%D8%A7%D8%A8%D8%AA%D9%83%D8%A7%D8%B1-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%88%D9%87%D9%85%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%B5%D9%8A%D9%86/" target="_blank" rel="noopener">اللعبة الإلكترونية</a> بأنها تشوش المفاهيم لدى الأبناء وتهون في أنفسهم من شأن المقدسات الإسلامية ومنها الكعبة، التي يتوجهون إليها في الصلاة ويطوفون حولها في الحج، ومحل البركات والنفحات، وأول بيت وضع في الأرض.</p>
<p class="" style="direction: rtl;">وأكد المركز على حرمة جميع الألعاب التي تحرض على العنف أو تتضمن أفكارا خاطئة تهدف إلى تشويه العقيدة أو الشرعية أو ازدراء الدين أو تدعو إلى الإلحاد، أو امتهان المقدسات.</p>
<p dir="rtl">وأشار مركز الأزهر العالمي للفتوى الإلكترونية إلى اأن النشءَ والشبابَ هم أغلبية جمهور هذه اللعبة.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: arabic.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 17005_bn5-->
<div id="adfox_149796273918943749"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149796273918943749',
        params: {
            pp: 'kpz',
            ps: 'ckam',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share" data-title='الأزهر يحذر من لعبة إلكترونية "تسيء" إلى الكعبة المشرفة'><div class="facebook" data-title='الأزهر يحذر من لعبة إلكترونية "تسيء" إلى الكعبة المشرفة' title="Facebook"></div><div class="twitter" title="Twitter" data-via="sputnik_ar"></div><a class="social-likes-pane__eml" href="mailto:?subject=%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1%20%D9%8A%D8%AD%D8%B0%D8%B1%20%D9%85%D9%86%20%D9%84%D8%B9%D8%A8%D8%A9%20%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9%20%22%D8%AA%D8%B3%D9%8A%D8%A1%22%20%D8%A5%D9%84%D9%89%20%D8%A7%D9%84%D9%83%D8%B9%D8%A8%D8%A9%20%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%81%D8%A9&amp;body=%D8%AA%D9%85%20%D8%A5%D8%B1%D8%B3%D8%A7%D9%84%20%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%84%D8%A9%20%D9%85%D9%86%20%D9%85%D9%88%D9%82%D8%B9%20%D8%B3%D8%A8%D9%88%D8%AA%D9%86%D9%8A%D9%83%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%0D%0A%0D%0A%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1%20%D9%8A%D8%AD%D8%B0%D8%B1%20%D9%85%D9%86%20%D9%84%D8%B9%D8%A8%D8%A9%20%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9%20%22%D8%AA%D8%B3%D9%8A%D8%A1%22%20%D8%A5%D9%84%D9%89%20%D8%A7%D9%84%D9%83%D8%B9%D8%A8%D8%A9%20%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%81%D8%A9%0D%0Ahttps://arabic.sputniknews.com/arab_world/202106291049416423-%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D9%84%D8%B9%D8%A8%D8%A9-%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9-%D8%AA%D8%B3%D9%8A%D8%A1-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%83%D8%B9%D8%A8%D8%A9-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%81%D8%A9/"><span class="social-likes__icon"></span></a><a class="social-likes-pane__comment js-anchor" href="#comments" data-anchor="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram" data-url="https://sptnkne.ws/GD3c">
                                Telegram
                            </div><div class="whatsapp" title="WhatsApp" data-url="https://sptnkne.ws/GD3c">
                                WhatsApp
                            </div></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=1049416423&amp;value=1" class="b-article__likes-up js-likeUp">
                                    0
                                </a><a href="/services/likes/like/?article_id=1049416423&amp;value=-1" class="b-article__likes-down js-likeDown">
                                    0
                                </a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_arabic_article_1 -->
<div id='div-gpt-ad-1510916487572-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916487572-0'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_arabic_article_2 -->
<div id='div-gpt-ad-1510916487572-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916487572-1'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_arabic_article_3 -->
<div id='div-gpt-ad-1510916487572-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916487572-2'); });
</script>
</div></div></div><div class="engageYa-banner"><div class="b-engage m-desktop">
                
                <script>
                (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
                 (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
                 e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
                 window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
                __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_112862',pubid: 182618,webid:165839,wid:112862,on:'postquare'});
                </script>
                <div id="POSTQUARE_WIDGET_112862"></div>
                <!-- Start (Must) - It will be added above the </body> label. -->
                
            </div><div class="b-engage m-mobile">
                
                    <script>
                    (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
                     (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
                     e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
                     window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
                    __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_112863',pubid: 182618,webid:165839,wid:112863,on:'postquare'});
                    </script>
                    <div id="POSTQUARE_WIDGET_112863"></div>
                
            </div></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>انظر أيضا:</h3></dt><dd class="b-article__refs-item-title"><a href="/arab_world/202106151049262058-%D8%B4%D9%8A%D8%AE-%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1-%D9%8A%D8%B5%D8%AF%D8%B1-%D8%A8%D9%8A%D8%A7%D9%86%D8%A7-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A7-%D8%A8%D8%B4%D8%A3%D9%86-%D8%B3%D8%AF-%D8%A7%D9%84%D9%86%D9%87%D8%B6%D8%A9/"><strong> شيخ الأزهر يصدر بيانا جديدا بشأن "سد النهضة"</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/arab_world/202106081049199470-%D8%B4%D9%8A%D8%AE-%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1-%D9%8A%D8%B5%D8%AF%D8%B1-%D9%82%D8%B1%D8%A7%D8%B1%D8%A7-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A7-%D8%A8%D8%B4%D8%A3%D9%86-%D8%A7%D9%84%D9%85%D9%86%D8%AD-%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D9%8A%D8%A9-%D9%84%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86/"><strong>شيخ الأزهر يصدر قرارا جديدا بشأن المنح الدراسية للفلسطينيين</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/arab_world/202106151049261908-%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1-%D9%8A%D8%B9%D9%84%D9%82-%D8%B9%D9%84%D9%89-%D9%82%D8%B1%D8%A7%D8%B1-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A8%D8%B4%D8%A3%D9%86-%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D8%A7%D9%84%D8%AD%D8%AC-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D8%B9%D8%A7%D9%85/"><strong>الأزهر يعلق على قرار السعودية بشأن تنظيم الحج هذا العام</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/arab_world/202103271048489388-%D9%85%D8%B1%D8%B5%D8%AF-%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1-%D9%8A%D8%B9%D9%84%D9%82-%D8%B9%D9%84%D9%89-%D9%86%D8%B4%D8%B1-%D9%85%D8%AF%D8%B1%D8%B3%D8%A9-%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A9-%D8%B1%D8%B3%D9%88%D9%85%D8%A7-%D9%85%D8%B3%D9%8A%D8%A6%D8%A9-%D9%84%D9%84%D9%86%D8%A8%D9%8A-%D9%85%D8%AD%D9%85%D8%AF/"><strong>مرصد "الأزهر" يعلق على نشر مدرسة بريطانية رسوما مسيئة للنبي محمد</strong></a></dd></dl></div></div><div class="comments section" data-articleId="1049416423" data-generalLoad="true"><a data-name="#comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="1049416423" data-title='الأزهر يحذر من لعبة إلكترونية "تسيء" إلى الكعبة المشرفة' data-url="/arab_world/202106291049416423-%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D9%84%D8%B9%D8%A8%D8%A9-%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9-%D8%AA%D8%B3%D9%8A%D8%A1-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%83%D8%B9%D8%A8%D8%A9-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%81%D8%A9/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">اتبع</label><label class="subscribed">لا تتبع</label></span><a class="comment_rules">معايير المجتمع</a>نقاش</div><div class="comments__tabs-header"><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral m-active">التعليق بواسطة Sputnik</span><span data-target="#commentsFB" class="comments__tabs-tab">التعليق بواسطة Facebook</span></div><div class="comments__tabs-content m-fb" id="commentsFB" style="display: none;"><div class="m-relative"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://arabic.sputniknews.com/arab_world/202106291049416423-%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1-%D9%8A%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D9%84%D8%B9%D8%A8%D8%A9-%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9-%D8%AA%D8%B3%D9%8A%D8%A1-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%83%D8%B9%D8%A8%D8%A9-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%81%D8%A9/" data-numposts="3" data-colorscheme="light"></div></div></div><div class="comments__tabs-content" id="commentsGeneral" style="display: block;"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>تعليق</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdnarabic1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"></figure><div class="section"><form action="/services/comments/add/"><input type="hidden" name="article_id" value="1049416423"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="g-recaptcha-response" value=""><input type="hidden" name="list_sid" value="arab_world"><div class="line"><textarea name="comment" class="comment" placeholder="اترك تعليق"></textarea></div><div class="submitline"><button class="submitline-botton"><i></i>إضافة تعليق</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></div></div><div class="success"><div class="line"><label>
            
                <a class="comment_rules">شكراً لكم! سوف يتم مراجعة تعليقك من قبل المشرفين للتأكد من امتثالها لقوانين</a>
            
        </label></div><div class="line more"><a class="another-one">أضف المزيد</a></div></div></li><li><div class="limit"><div class="line"><label></label></div></div></li><li><div class="isset-url"><div class="line"><label>
                
                   تعليقك يحتوي على رابط، لذلك لا يمكن نشره على الموقع
                
            </label></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>كل التعليقات</h3><a data-url="" class="more" style="display:none;"><em></em>إظهار المزيد من التعليقات (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>إظهار التعليقات الجديدة (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>تعليق</a></li></ul></div><script type="text/javascript">$(function(){ GLOBAL.article = {}; GLOBAL.article.id = '1049416423'; $('.comments-list.main').riaComments(); /* if (typeof Comet != 'undefined') { Comet.listen('1049416423', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><ul class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>الرد</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdnarabic1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"><div class="section"><hgroup><h5><a href="" class="author"></a><span>ردأ على</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">إظهار التعليق </i><i class="hide">إخفاء التعليق</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">تعديل</a> | <a class="delete" data-id="">حذف</a></span></div><div class="body"></div></div></li></ul><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit"></textarea><button class="save"><i>حفظ</i></button><input type="hidden" name="article_id" value="1049416423"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                <a class="comment_rules">شكراً لكم! سوف يتم مراجعة تعليقك من قبل المشرفين للتأكد من امتثالها لقوانين</a>
            
        </label></div></div></div></div></div><input type="hidden" id="articleId" data-id="1049416423" data-project="sputnik_eg"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">الأخبار</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">آخر الأخبار</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">الأكثر قراءة</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">22:03  GMT  </span></span><a href="/world/202106291049416897-%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D8%AA%D8%A4%D9%83%D8%AF-%D8%A7%D9%84%D8%AA%D9%87%D8%A7%D8%A8-%D8%B9%D8%B6%D9%84%D8%A9-%D8%A7%D9%84%D9%82%D9%84%D8%A8-%D8%A8%D9%86%D8%B3%D8%A8%D8%A9-%D9%83%D8%A8%D9%8A%D8%B1%D8%A9-%D8%A8%D9%8A%D9%86-%D8%AC%D9%86%D9%88%D8%AF-%D8%AA%D9%84%D9%82%D9%88%D8%A7-%D9%84%D9%82%D8%A7%D8%AD%D9%8A-%D9%81%D8%A7%D9%8A%D8%B2%D8%B1-%D8%A3%D9%88-%D9%85%D9%88%D8%AF%D8%B1%D9%86%D8%A7/">دراسة أمريكية تؤكد التهاب عضلة القلب بنسبة كبيرة بين جنود تلقوا لقاحي فايزر أو مودرنا</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">21:56  GMT  </span></span><a href="/business/202106291049416864-%D9%85%D8%B5%D9%81%D9%88%D9%81%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%84%D9%84%D8%AA%D8%B9%D8%A7%D9%81%D9%8A-%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A-%D9%85%D8%A7-%D9%85%D9%84%D8%A7%D9%85%D8%AD%D9%87%D8%A7-%D9%88%D9%87%D9%84-%D8%AA%D9%86%D8%AC%D8%AD-%D9%81%D9%8A-%D8%A5%D9%86%D9%82%D8%A7%D8%B0-%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86-%D9%85%D9%86-%D8%A3%D8%B2%D9%85%D8%A7%D8%AA%D9%87%D8%9F/">مصفوفة جديدة للتعافي الاقتصادي.. ما ملامحها وهل تنجح في إنقاذ الأردن من أزماته؟</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">21:49  GMT  </span></span><a href="/mosaic/202106291049416826-%D8%B9%D8%AC%D9%88%D8%B2-%D8%AA%D8%B3%D9%82%D8%B7-%D8%B9%D9%84%D9%89-%D9%82%D8%B6%D8%A8%D8%A7%D9%86-%D8%A7%D9%84%D9%82%D8%B7%D8%A7%D8%B1-%D9%81%D9%8A%D8%AF%D9%8A%D9%88/">عجوز تسقط على قضبان قطار... فيديو</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">21:47  GMT  </span></span><a href="/business/202106291049416815-%D8%A7%D9%84%D8%A3%D8%B3%D9%87%D9%85-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D8%AA%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9-%D9%85%D8%B9-%D8%B8%D9%87%D9%88%D8%B1-%D8%A8%D8%A4%D8%B1-%D9%88%D8%A8%D8%A7%D8%A6%D9%8A%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9/">الأسهم العالمية تتراجع مع ظهور بؤر وبائية جديدة</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">21:46  GMT  </span></span><a href="/arab_world/202106291049416801-%D9%85%D8%AF%D8%B1%D8%B3%D8%A9-%D8%B7%D9%87-%D8%AD%D8%B3%D9%8A%D9%86-%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9-%D8%AA%D8%AD%D8%B5%D8%AF-%D8%A7%D9%84%D9%85%D8%B1%D8%AA%D8%A8%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%89-%D9%81%D9%8A-%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A9-%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D9%81%D9%8A%D8%AF%D9%8A%D9%88/">مدرسة "طه حسين" الإسرائيلية تحصد المرتبة الأولى في مسابقة عالمية.. فيديو</a></li></ul><a href="/archive/" class="b-news__more">كل الأخبار</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/sport/202106281049396647-%D8%A8%D8%AB-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D9%88%D8%B3%D9%88%D9%8A%D8%B3%D8%B1%D8%A7-%D9%81%D9%8A-%D9%8A%D9%88%D8%B1%D9%88-2020/">سويسرا تفوز على فرنسا (5 - 4) بركلات الترجيح في يورو 2020</a></li><li class="b-news__item"><a href="/mosaic/202106271049379056-11-%D8%B7%D8%B9%D8%A7%D9%85%D8%A7-%D9%84%D9%85%D9%86%D8%B9-%D8%AA%D8%B3%D8%A7%D9%82%D8%B7-%D8%A7%D9%84%D8%B4%D8%B9%D8%B1/">11 طعاما تمنع تساقط الشعر </a></li><li class="b-news__item"><a href="/mosaic/202106271049381320-%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D9%85%D8%AA%D9%89-%D9%8A%D8%AC%D8%A8-%D8%A7%D9%84%D8%AA%D9%88%D9%82%D9%81-%D8%B9%D9%86-%D8%AA%D9%86%D8%A7%D9%88%D9%84-%D8%A7%D9%84%D9%82%D9%87%D9%88%D8%A9/">دراسة جديدة تكشف متى يجب التوقف عن تناول القهوة</a></li><li class="b-news__item"><a href="/mosaic/202106281049398011-%D8%A5%D9%84%D9%89-%D9%85%D8%AD%D8%A8%D9%8A-%D8%A7%D9%84%D9%85%D8%A7%D9%86%D8%AC%D9%88-%D8%A7%D8%AD%D8%AA%D8%B1%D8%B3%D9%88%D8%A7-%D9%85%D9%86-%D8%A3%D8%B6%D8%B1%D8%A7%D8%B15/">إلى محبي المانجو.. احترسوا من 5 أضرار</a></li><li class="b-news__item"><a href="/mosaic/202106271049376218-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D8%B5%D9%88%D8%AA%D9%8A-%D8%B9%D9%86-%D8%B2%D9%88%D8%A7%D8%AC-%D8%AD%D8%B3%D8%A7%D9%85-%D8%AD%D8%A8%D9%8A%D8%A8-%D8%B9%D9%84%D9%89-%D8%B4%D9%8A%D8%B1%D9%8A%D9%86-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%88%D9%87%D8%A7%D8%A8-%D9%88%D9%88%D8%A7%D9%84%D8%AF%D9%87-%D9%8A%D8%AE%D8%B1%D8%AC-%D8%B9%D9%86-%D8%B5%D9%85%D8%AA%D9%87/">تسريب صوتي عن زواج حسام حبيب على شيرين عبدالوهاب... ووالده يخرج عن صمته</a></li></ul><a href="/archive/" class="b-news__more">كل الأخبار</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_arabic -->
<div id='div-gpt-ad-1510916487572-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916487572-3'); });
</script>
</div></div><div class="engageYa-sidebar m-mb20  b-engage m-desktop">
                
                    <script>
                    (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
                     (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
                     e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
                     window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
                    __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117134',pubid: 182618,webid:165839,wid:117134,on:'postquare'});
                    </script>
                    <div id="POSTQUARE_WIDGET_117134"></div>
                
            </div><div class="engageYa-sidebar m-mb20  b-engage m-mobile">
                
                    <div id="POSTQUARE_WIDGET_117133"></div>
                    <script data-cfasync="false">
                    (function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
                    __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117133',pubid:182618,webid:165839,wid:117133,on:'postquare'});
                    </script>
                
            </div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: arabic.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 17003_bn3-->
<div id="adfox_1479113630"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1479113630',
        params: {
            pp: 'ivl',
            ps: 'ckam',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">مولتيميديا</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">صور</a></li><li class="b-tabs__head-item"><a href="#video-tab">كاريكاتير</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">انفوجرافيك</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/202106291049406406-%D8%B1%D9%88%D8%AD-%D8%A7%D9%84%D9%81%D8%B6%D8%A7%D8%A1-%D9%88%D8%B1%D8%A3%D8%B3-%D8%A7%D9%84%D8%AF%D9%84%D9%81%D9%8A%D9%86-%D8%A7%D9%84%D9%82%D8%A7%D8%A6%D9%85%D8%A9-%D8%A7%D9%84%D9%82%D8%B5%D9%8A%D8%B1%D8%A9%D9%84%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A9-%D9%85%D8%B5%D9%88%D8%B1-%D8%A7%D9%84%D9%81%D9%84%D9%83-%D9%84%D9%84%D8%B9%D8%A7%D9%85/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnarabic1.img.sputniknews.com/img/07e5/06/1d/1049406065_0:397:2048:1685_260x0_80_0_1_673c3b6b1bcc8a25a4cbc6cb4182c9a0.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnarabic1.img.sputniknews.com/img/07e5/06/1d/1049406065_0:397:2048:1685_685x0_80_0_1_29eba84dc9dd116b3a921260251ce583.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnarabic1.img.sputniknews.com/img/07e5/06/1d/1049406065_0:397:2048:1685_400x0_80_0_1_c7a25ab1f00949caf40781a94cdebe58.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="صورة بعنوان المجال المغناطيسي لشمسنا النئيطة، للمصور الأمريكي أندريو ماكارثي، يدخل ضمن القائمة القصيرة لمسابقة التصوير مصور المرصد الملكي الفلكي للعام" title="صورة بعنوان المجال المغناطيسي لشمسنا النئيطة، للمصور الأمريكي أندريو ماكارثي، يدخل ضمن القائمة القصيرة لمسابقة التصوير مصور المرصد الملكي الفلكي للعام" class=" lazyload" data-src="https://cdnarabic1.img.sputniknews.com/img/07e5/06/1d/1049406065_0:397:2048:1685_700x440_80_0_0_84af7ab94d64681073bd4be18a4434bb.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/photo/202106291049406406-%D8%B1%D9%88%D8%AD-%D8%A7%D9%84%D9%81%D8%B6%D8%A7%D8%A1-%D9%88%D8%B1%D8%A3%D8%B3-%D8%A7%D9%84%D8%AF%D9%84%D9%81%D9%8A%D9%86-%D8%A7%D9%84%D9%82%D8%A7%D8%A6%D9%85%D8%A9-%D8%A7%D9%84%D9%82%D8%B5%D9%8A%D8%B1%D8%A9%D9%84%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A9-%D9%85%D8%B5%D9%88%D8%B1-%D8%A7%D9%84%D9%81%D9%84%D9%83-%D9%84%D9%84%D8%B9%D8%A7%D9%85/">روح الفضاء ورأس الدلفين... القائمة القصيرة لمسابقة "مصور الفلك للعام"</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/cartoons/202106291049409169-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7-%D9%86%D8%AD%D9%86-%D9%84%D8%A7-%D9%86%D8%B7%D8%A7%D9%84%D8%A8-%D8%A7%D9%84%D8%B4%D8%B1%D9%83%D8%A7%D8%A1-%D8%A7%D9%84%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A8%D9%8A%D9%86%D9%86%D8%A7-%D9%88%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D8%B5%D9%8A%D9%86/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnarabic1.img.sputniknews.com/img/07e5/06/1d/1049408799_0:63:2300:1509_260x0_80_0_1_8755b6a351b8ef3fe80c07f302d53fa2.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnarabic1.img.sputniknews.com/img/07e5/06/1d/1049408799_0:63:2300:1509_685x0_80_0_1_28097d3d7091d066961d772da63b275b.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnarabic1.img.sputniknews.com/img/07e5/06/1d/1049408799_0:63:2300:1509_400x0_80_0_1_6f8ca1f43acb9e2b76e708f0a7ca28cc.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="أمريكا: نحن لا نطالب الشركاء الاختيار بيننا وبين الصين" title="أمريكا: نحن لا نطالب الشركاء الاختيار بيننا وبين الصين" class=" lazyload" data-src="https://cdnarabic1.img.sputniknews.com/img/07e5/06/1d/1049408799_0:63:2300:1509_700x440_80_0_0_3dca1539ed11e30d763b6a3f99435f58.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/cartoons/202106291049409169-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7-%D9%86%D8%AD%D9%86-%D9%84%D8%A7-%D9%86%D8%B7%D8%A7%D9%84%D8%A8-%D8%A7%D9%84%D8%B4%D8%B1%D9%83%D8%A7%D8%A1-%D8%A7%D9%84%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A8%D9%8A%D9%86%D9%86%D8%A7-%D9%88%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D8%B5%D9%8A%D9%86/">أمريكا: نحن لا نطالب الشركاء الاختيار بيننا وبين الصين</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/202106291049411436-%D8%A7%D9%84%D9%86%D8%B3%D8%AE%D8%A9-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%85%D9%86-%D9%85%D8%AF%D9%85%D8%B1%D8%A9-%D8%A7%D9%84%D8%B5%D9%88%D8%A7%D8%B1%D9%8A%D8%AE-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D8%A3%D8%B1%D9%84%D9%8A-%D8%A8%D8%A7%D8%B1%D9%83/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnarabic1.img.sputniknews.com/img/07e5/06/1d/1049411335_0:0:1200:754_260x0_80_0_1_1dec833d0394ac60a2a23eb35c95564a.png"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnarabic1.img.sputniknews.com/img/07e5/06/1d/1049411335_0:0:1200:754_685x0_80_0_1_97f745a46520886e2ca22398ed172467.png"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnarabic1.img.sputniknews.com/img/07e5/06/1d/1049411335_0:0:1200:754_400x0_80_0_1_19cfec0164657bc136cc4d0e7c7e71f7.png"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt=" مدمرة الصواريخ الأمريكية أرلي بارك" title=" مدمرة الصواريخ الأمريكية أرلي بارك" class=" lazyload" data-src="https://cdnarabic1.img.sputniknews.com/img/07e5/06/1d/1049411335_0:0:1200:754_700x440_80_0_0_10ad579ee4208b52a85dd9ab03ec366c.png"></picture></a><div class="b-multimedia-light__title"><a href="/infographics/202106291049411436-%D8%A7%D9%84%D9%86%D8%B3%D8%AE%D8%A9-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%85%D9%86-%D9%85%D8%AF%D9%85%D8%B1%D8%A9-%D8%A7%D9%84%D8%B5%D9%88%D8%A7%D8%B1%D9%8A%D8%AE-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D8%A3%D8%B1%D9%84%D9%8A-%D8%A8%D8%A7%D8%B1%D9%83/">النسخة الجديدة من مدمرة الصواريخ الأمريكية "أرلي بارك"</a></div></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=1049416423&amp;obj_type=article&amp;action_type=&amp;ts=1625004428" alt="" style="visibility: hidden; position: absolute;"></div><div id="inread_banner"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/news/">الأخبار</a></dt><dd><a href="/">الرئيسية</a><ul></ul><a href="/arab_world/">العالم العربي</a><ul></ul><a href="/russia/">روسيا</a><ul></ul><a href="/world/">العالم</a><ul></ul><a href="/military/">رصد عسكري</a><ul></ul><a href="/business/">اقتصاد</a><ul></ul></dd></dl><dl><dt></dt><dd><a href="/society/">مجتمع</a><ul><li><a href="/science/">علوم</a></li><li><a href="/art/">ثقافة</a></li><li><a href="/mosaic/">منوعات</a></li><li><a href="/sport/">رياضة</a></li></ul></dd></dl><dl><dt><a href="/multimedia/">وسائط متعددة</a></dt><dd><a href="/photo/">صور</a><ul></ul><a href="/infographics/">انفوجرافيك</a><ul></ul><a href="/cartoons/">كاريكاتير</a><ul></ul></dd></dl><dl><dt><a href="/opinion/">آراء</a></dt><dd><a href="/analysis/">تعليقات</a><ul></ul><a href="/interview/">حوارات</a><ul></ul></dd></dl><dl><dt>Sputnik Arabic</dt><dd><a href="/docs/about/index.html">من نحن</a><ul></ul><a href="/docs/products/index.html">قسم المنتجات  والمستخدمين</a><ul></ul><a href="/docs/about/terms_of_use.html">قواعد استخدام المواد</a><ul></ul><a href="/docs/about/feedback.html">الإتصال بنا</a><ul></ul><a href="/docs/products/mobile.html">Apps</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2021 Sputnik. جميع الحقوق محفوظة
            
        </div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div></div></div></footer><script src="https://cdnarabic2.img.sputniknews.com/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/lazyload.js?28b30c8a0"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/firebase/firebase-app.js?278e04a3"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/firebase/firebase-messaging.js?26a774982"></script><script src="/js/firebase/fbcheck2.js"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/jquery.jplayer.js?2c1871e36"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/social-likes.min.js?2e684cffb"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
				var player_locale = {
					
						"LIVE": "بث مباشر",
						"Play Video": "تشغيل الفيديو",
						"Play": "تشغيل",
						"Pause": "ايقاف",
						"Current Time": "الوقت الحالي",
						"Duration Time": "Dauer",
						"Remaining Time": "الوقت المتبقي",
						"Stream Type": "نوع التيار",
						"Loaded": "تم التحميل",
						"Progress": "التقدم",
						"Fullscreen": "ملء الشاشة",
						"Non-Fullscreen": "غير ملء الشاشة",
						"Mute": "صامت",
						"Unmute": "غير الصامت",
						"Close Modal Dialog": "أغلق",
						"Close": "أغلق",
						"Playback Rate": "معدل التشغيل",
						"You aborted the media playback": "لقد ألغيت تشغيل الفيديو",
						"A network error caused the media download to fail part-way.": "تسبب خطأ في الشبكة بفشل تحميل الفيديو بالكامل.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "لا يمكن تحميل الفيديو بسبب فشل في الخادم أو الشبكة ، أو فشل بسبب عدم امكانية قراءة تنسيق الفيديو.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "تم ايقاف تشغيل الفيديو بسبب مشكلة فساد أو لأن الفيديو المستخدم يستخدم ميزات غير مدعومة من متصفحك.",
						"No compatible source was found for this media.": "فشل العثور على أي مصدر متوافق مع هذا الفيديو."
				};
			
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdnarabic1.img.sputniknews.com/min/js/libs/video/videoplayer.min.js?27eacabc7", function() {
					
						videojs.addLanguage("ar", player_locale);
					
					imageShare.init();
				});
			}
		</script><script src="https://cdnarabic2.img.sputniknews.com/min/js/sputnik.js?296f8372f"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".twitter-tweet, .twitter-timeline, #online", function() {
                        window.twttr = (function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0],
                                t = window.twttr || {};
                            if (d.getElementById(id)) return t;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "https://platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                            t._e = [];
                            t.ready = function(f) {
                              t._e.push(f);
                            };
                            return t;
                        }(document, "script", "twitter-wjs"));
                    });
                }
            </script><script async="async" src="//www.instagram.com/embed.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'ar', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdnarabic2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.sputniknews.com/chat';
            GLOBAL.sock.lang = 'ara';
            GLOBAL.sock.project = 'sputnik_eg';
        </script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/id/form.js?22875833"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/auth.js?2fb9bb93f"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/socket.js?21e156178"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/pages/article.js?23a3e54c5"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/comments/comments.js?236c5ff7c"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>تسجيل</header><div class="body"><form action="/services/id/register/" method="post"><div class="line"><div class="field"><label for="register-login">البريد الإلكتروني::</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">الاسم المستعار</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">كلمة السر:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">أكد كلمة السر:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><input type="hidden" name="g-recaptcha-response" value=""></div><div class="links"><a class="auth">دخول</a><a href="/docs/about/privacy_policy.html" class="rules">سياسة الخصوصية</a></div><div>ضغطك على زر "تسجيل" يعني موافقتك على معالجة بياناتك الشخصية وقبولك سياسة الخصوصية.</div></div><div class="line"><button>تسجيل</button><label class="requirements"> جميع الحقول المعلمة بـ (*) من الضروري إملائها</label></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    للاستمرار، أكد البريد الإلكتروني، تم إرسال تعليمات التأكيد إلى بريدك الإلكتروني <a class="email"></a>
                
            </label></div><a class="button modalClose">أوك</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>استعادة كلمة السر</header><div class="body"><form action="/services/id/password_recovery/send_email/" method="post"><div class="line"><div class="field"><label for="passwordRecoveryModalLogin">أدخل البريد الإلكتروني</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">أدخل الرمز الذي في الصورة</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>استعادة</button><div class="links"><a class="auth">دخول</a><a href="/docs/about/privacy_policy.html" class="rules">سياسة الخصوصية</a></div></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    تمت العملية بنجاح! لقد تم إرسال ارشادات باستعادة حسابك إلى بريدك الاليكتروني.  <a class="email"></a>
                
            </label></div><a class="button modalClose">أوك</a></div></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>تسجيل</header><div class="body"><div class="line">هل لديك ملف شخصي على arabic.sputniknews.com</div><div class="line"><a class="button localAccountLinkOpen">نعم</a><a class="button localAccountCreateOpen">لا</a></div></div></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>تسجيل</header><div class="body"><div class="user line"><img src="https://cdnarabic1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    أهلا بكم, <strong></strong>!
                
            </h3></div><form action="/services/id/social/link_account/" method="post"><div class="line"><div class="field"><label for="accountLinkEmail">البريد الإلكتروني:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">كلمة السر:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>حفظ</label></div><div class="field"><button>دخول</button></div><div class="field"><a class="localAccountCreateOpen">لا يوجد لدي ملف شخصي على arabic.sputniknews.com</a></div><div class="links"><a class="register">تسجيل</a><a class="restore">هل نسيت كلمة السر؟</a><a href="/docs/about/privacy_policy.html" class="rules">سياسة الخصوصية</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">أوك</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>تسجيل</header><div class="body"><div class="user line"><img src="https://cdnarabic1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    أهلا بكم, <strong></strong>!
                
            </h3></div><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>البريد الإلكتروني:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>الاسم المستعار</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>تابع</button></div><div class="links"><a href="/id/" class="auth">دخول</a></div><div class="field"><a class="localAccountLinkOpen">يوجد لدي ملف شخصي على arabic.sputniknews.com</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">أوك</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>حذف الملف الشخصي</header><div class="body">هل حقا تريد حذف حسابك من موقع arabic.sputniknews.com؟<div class="button-group"><a class="button yes">نعم</a><a class="button modalClose">لا</a></div></div><div class="success">تم حذف حسابك. ولكن يمكنك استعادة الحساب خلال 30 يوما، عبر اتباع الرابط الموجود في الرسالة التي أرسلت إلى بريدك الإكتروني<div class="button-group"><a class="button modalClose">إغلاق</a></div></div></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><div class="body"><div class="message">
                    Votre message a été envoyé!
                </div></div></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>معايير المجتمع</header><div class="body"><div class="rules scrollpane"><dir style="direction:rtl;"> <p> إن تسجيل وترخيص مستخدمي موقع "سبوتنيك" عبر حسابات الفيسبوك أو شبكات اجتماعية أخرى يشير إلى قبولهم لقواعد الموقع. يتوجب على المستخدمين الالتزام بالقوانين المحلية والدولية، واحترام المشاركين الآخرين في النقاش، والقراء والأشخاص الذين يتم ذكرهم في المنشور. </p> <p> إدارة الموقع لها الحق في أن تحذف التعليقات التي تحتوي على لغات تختلف عن لغة غالبية محتوى الموقع. لدى كافة مواقع <a href="http://sputniknews.com" target="_blank">sputniknews.com</a> باللغات المختلفة حق تحرير التعليقات. </p> <p> يتم حذف تعليق المستخدم في الحالات الآتية: </p> <ul> <li> إذا كان التعليق لا يتفق مع محتوى المنشور. </li> <li> إذا كان التعليق يحرض على الكراهية والتمييز العنصري أو العرقي أو الجنسي أو الديني أو الاجتماعي، أو ينتهك حقوق الأقليات. </li> <li> إذا كان التعليق ينتهك حقوق الأقليات، ويسبب لهم الأذى بأي شكل من الأشكال، بما في ذلك الإساءة المعنوية. </li> <li> إذا كان التعليق يحتوي على أفكار ذات طبيعة متطرفة أو تدعو إلى أنشطة أخرى غير قانونية. </li> <li> إذا كان التعليق يحتوي على شتائم أو تهديدات موجهة للمستخدمين الآخرين، أو للمنظمات بصورة تسيء إلى سمعة رجال الأعمال أو الموظفين فيها وتقلل من كرامتهم. </li> <li> إذا كان التعليق يحتوي على شتائم أو رسائل تعبّر عن عدم الاحترام لموقع "سبوتنيك". </li> <li> إذا كان محتوى التعليق ينتهك الخصوصية، بحيث ينشر بيانات شخصية لأطراف ثالثة دون موافقة هذه الأطراف، أو ينتهك خصوصية المراسلة. </li> <li> إذا كان التعليق يحتوي على مشاهد عنف أو سوء المعاملة والقسوة تجاه الحيوانات. </li> <li> إذا كان التعليق يحتوي على معلومات حول كيفية الانتحار والتحريض عليه. </li> <li> إذا كان التعليق يهدف إلى إعلان تجاري، أو الترويج لإعلان سياسي غير لائق أو غير قانوني، أو أي مصادر أخرى على الإنترنت يكون محتواها ما تم ذكره أعلاه. </li> <li> إذا كان محتوى التعليق يروّج لمنتجات أو خدمات لأطراف ثالثة دون علم هذه الأطراف. </li> <li> إذا كان التعليق يحتوي على لغة فظة أو ألفاظ نابية أو تلميحات من مشتقات تلك الألفاظ. </li> <li> إذا كان التعليق يحتوي على رسائل بريد إلكتروني غير مرغوب فيها، وخدمات بريدية جماعية تروّج لخطط الثراء السريع. </li> <li> إذا كان التعليق يروّج لاستخدام المواد المخدرة وغيرها من العقاقير، ويحتوي على معلومات عن منتجاتها وكيفية استخدامها. </li> <li> إذا كان التعليق يحتوي على وصلات لفيروسات أو برمجيات خبيثة ومضرة. </li> <li> إذا كان التعليق جزءاً من عمل منظم ينطوي على كميات كبيرة من التعليقات ذات محتوى واحد. </li> <li> إذا كان التعليق يحتوي على رسائل غير مفهومة وغير ذات صلة. </li> <li> إذا كان التعليق ينتهك الأدب وأصول المعاملة مظهراً بذلك أي شكل من أشكال السلوك العدواني أو المهين. </li> <li> إذا كان التعليق لا يتقيد بالقواعد الأساسية للغة الإنجليزية (العربية)، على سبيل المثال: الكتابة (باللغة العامية) بالأحرف الكبيرة أو عدم تقسيم المكتوب إلى جمل. </li> </ul> <p> إدارة الموقع تملك الحق في أن تحظر دخول المستخدم إلى صفحة الموقع، أو حذف حسابه دون إشعاره، وذلك إذا انتهك المستخدم أو بدر منه سلوك دلّ على انتهاكه لما تم ذكره من القواعد أعلاه. </p> <p> بإمكان المستخدمين معالجة حساباتهم أو إعادة تشغيلها عبر الاتصال بالمشرفين على الموقع <a href="mailto:moderator.arabic@sputniknews.com">moderator.arabic@sputniknews.com </a> </p> <p> يجب أن تحتوي الرسالة على التالي: </p> <ul> <li> الموضوع – استعادة الحساب/ إعادة التشغيل. </li> <li>هوية المستخدم.</li> <li> ذكر الأسباب وتفسير التصرفات التي أدت إلى انتهاك القواعد المذكورة أعلاه، مما اضطر إدارة الموقع إلى حظر المستخدم. </li> </ul> <p> إذا قدَّرَالمشرفون على الموقع أنه يمكن استعادة الحساب/ إعادة تشغيله، فسيتم فعل ذلك. </p> <p> في حالة حظر حساب المستخدم مرة ثانية نتيجة للإنتهاكات المتكررة للقواعد المذكورة أعلاه، فلن يتم إعادة تشغيل أو فتح الحساب مرة أخرى. </p> للتواصل مع المشرفين على الموقع، أرسل رسالتك على العنوان التالي:<a href="mailto:moderator.arabic@sputniknews.com">moderator.arabic@sputniknews.com </a> </p> </dir></div></div></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>دخول</header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin">البريد الإلكتروني:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">كلمة السر:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>حفظ</label></div><div class="field"><button>دخول</button></div><div class="links"><a class="register">تسجيل</a><a class="restore">هل نسيت كلمة السر؟</a><a href="/docs/about/privacy_policy.html" class="rules">سياسة الخصوصية</a></div><div class="field social"><label>طرق أخرى للدخول:</label><div class="group__buttons"><div class="social__button facebook" data-social="facebook"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" color="#FFFFFF"><path fill="#FFFFFF" d="M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9 11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1 11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2 15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3 11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path></svg></span><span class="social__label">تسجيل الدخول بحساب فيسبوك</span></div><div class="social__button vkontakte" data-social="vkontakte"><span class="social__label">دخول عبر فكونتاكتي</span></div><div class="social__button google" data-social="google"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 48 48"><g><path fill="#EA4335" d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z"></path><path fill="#4285F4" d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z"></path><path fill="#FBBC05" d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z"></path><path fill="#34A853" d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z"></path><path fill="none" d="M0 0h48v48H0z"></path></g></svg></span><span class="social__label">Sign in with Google</span></div></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose">أوك</a></div></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">تنبيهات موقع "سبوتنيك"</div><div class="push__body">
            
                <p>تابع أخبار "سبوتنيك" من متصفحك</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">الاشتراك</a><a class="button button-default modalClose">عدم الاشتراك</a></div></div><script src="https://cdnarabic1.img.sputniknews.com/min/js/pages/push.js?232d48d25"></script><div id="fb-root"></div><script>
                        if (typeof lazyloadScript === 'function') {
                            lazyloadScript(".fb-comments, .fb-page, .fb-share-button, #share .facebook, .social-likes__widget_facebook", function() {
                                (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=1631484997094439&version=v2.8";
                                  fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            });
                        }
                    </script></body></html>
