<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ar" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title dir="rtl">حطم رقما قياسيا... بيع زوج أحذية رياضية بأكثر من 437 ألف دولار - Sputnik Arabic</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="حطم زوج من الأحذية الرياضية رقما قياسا، بعدما تم بيعه مقابل 437 ألفا و500 دولار في مزاد علني."><meta name="keywords" content=""><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="analytics:site_domain" content="arabic.sputniknews.com"><meta name="analytics:article_id" content="1042438603"><meta name="analytics:p_ts" content="1563973397"><meta name="analytics:rubric" content="mosaic"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1631484997094439"><meta property="fb:pages" content="167407493314650"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=35&issuer_article_id=1042438603"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://arabic.sputniknews.com/mosaic/201907241042438603-%D8%AD%D8%B7%D9%85-%D8%B1%D9%82%D9%85%D8%A7-%D9%82%D9%8A%D8%A7%D8%B3%D9%8A%D8%A7-%D8%B2%D9%88%D8%AC-%D8%A3%D8%AD%D8%B0%D9%8A%D8%A9/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdnarabic1.img.sputniknews.com/min/css/common.css?2323f60273"><link rel="stylesheet" href="https://cdnarabic1.img.sputniknews.com/min/css/videoplayer/common.css?2323f60273"><link rel="stylesheet" href="https://cdnarabic1.img.sputniknews.com/min/css/rtl.css?2e74d941c"><link rel="stylesheet" href="https://cdnarabic2.img.sputniknews.com/min/css/responsive.css?29d09011a">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdnarabic2.img.sputniknews.com/min/css/windows/windows.css?2aeeb6789"><link rel="stylesheet" href="https://cdnarabic2.img.sputniknews.com/min/css/article.css?2131631674"><link rel="stylesheet" href="https://cdnarabic2.img.sputniknews.com/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdnarabic2.img.sputniknews.com/min/css/comments/comments.css?2c97b0dc0"><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script async="true" src="https://cdnarabic1.img.sputniknews.com/min/js/sw/app.js?2d868c0e6"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/sw/checkPush.js?2136d48796"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/video/videoplayer.min.js?2be1abe37"></script><script>
				videojs.addLanguage("ar", {
					
						"LIVE": "بث مباشر",
						"Play Video": "تشغيل الفيديو",
						"Play": "تشغيل",
						"Pause": "ايقاف",
						"Current Time": "الوقت الحالي",
						"Duration Time": "Dauer",
						"Remaining Time": "الوقت المتبقي",
						"Stream Type": "نوع التيار",
						"Loaded": "تم التحميل",
						"Progress": "التقدم",
						"Fullscreen": "ملء الشاشة",
						"Non-Fullscreen": "غير ملء الشاشة",
						"Mute": "صامت",
						"Unmute": "غير الصامت",
						"Close Modal Dialog": "أغلق",
						"Close": "أغلق",
						"Playback Rate": "معدل التشغيل",
						"You aborted the media playback": "لقد ألغيت تشغيل الفيديو",
						"A network error caused the media download to fail part-way.": "تسبب خطأ في الشبكة بفشل تحميل الفيديو بالكامل.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "لا يمكن تحميل الفيديو بسبب فشل في الخادم أو الشبكة ، أو فشل بسبب عدم امكانية قراءة تنسيق الفيديو.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "تم ايقاف تشغيل الفيديو بسبب مشكلة فساد أو لأن الفيديو المستخدم يستخدم ميزات غير مدعومة من متصفحك.",
						"No compatible source was found for this media.": "فشل العثور على أي مصدر متوافق مع هذا الفيديو."
				});
			</script><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_eg']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'ara', rtl: true, www: 'https://arabic.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_eg", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'إقرأ المزيد' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdnarabic2.img.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><meta property="og:title" content="حطم رقما قياسيا... بيع زوج أحذية رياضية بأكثر من 437 ألف دولار"><meta property="og:url" content="https://arabic.sputniknews.com/mosaic/201907241042438603-%D8%AD%D8%B7%D9%85-%D8%B1%D9%82%D9%85%D8%A7-%D9%82%D9%8A%D8%A7%D8%B3%D9%8A%D8%A7-%D8%B2%D9%88%D8%AC-%D8%A3%D8%AD%D8%B0%D9%8A%D8%A9/"><meta property="og:type" content="website"><meta property="og:description" content="حطم زوج من الأحذية الرياضية رقما قياسا، بعدما تم بيعه مقابل 437 ألفا و500 دولار في مزاد علني."><meta property="og:image" content="https://cdnarabic1.img.sputniknews.com/images/103900/35/1039003564.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_ar"><meta name="twitter:url" content="https://arabic.sputniknews.com/mosaic/201907241042438603-%D8%AD%D8%B7%D9%85-%D8%B1%D9%82%D9%85%D8%A7-%D9%82%D9%8A%D8%A7%D8%B3%D9%8A%D8%A7-%D8%B2%D9%88%D8%AC-%D8%A3%D8%AD%D8%B0%D9%8A%D8%A9/"><meta name="twitter:title" content="حطم رقما قياسيا... بيع زوج أحذية رياضية بأكثر من 437 ألف دولار"><meta name="twitter:description" content="حطم زوج من الأحذية الرياضية رقما قياسا، بعدما تم بيعه مقابل 437 ألفا و500 دولار في مزاد علني."><meta name="twitter:image" content="https://cdnarabic1.img.sputniknews.com/images/103900/35/1039003564.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2019-07-24T15:03:17Z" http-equiv="last-modified"><meta content="2019-07-24T15:03:17Z" itemprop="dateModified" name="lastmod"><meta content="2019-07-24T15:03:17Z" itemprop="datePublished" name="pubdate"><meta content="2019-07-24T15:03:17Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/mosaic/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://arabic.sputniknews.com/amp/mosaic/201907241042438603-%D8%AD%D8%B7%D9%85-%D8%B1%D9%82%D9%85%D8%A7-%D9%82%D9%8A%D8%A7%D8%B3%D9%8A%D8%A7-%D8%B2%D9%88%D8%AC-%D8%A3%D8%AD%D8%B0%D9%8A%D8%A9/"><meta name="url_type" content="usual"><meta name="news_keywords" content=""><div class="b-banner m-banner-15 "><!DOCTYPE HTML> 
<html lang="en-us">
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8"> 
<title>Widgets Magazine</title> 
<style type="text/css" media="screen"> 
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_arabic', [[970, 90], [728, 90]], 'div-gpt-ad-1469434793138-0').addService(googletag.pubads()); 
googletag.defineSlot('/57209224/300*250_sputniknews_arabic_article_1', [300, 250], 'div-gpt-ad-1510916487572-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_arabic_article_2', [300, 250], 'div-gpt-ad-1510916487572-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_arabic_article_3', [[320, 50], [300, 250]], 'div-gpt-ad-1510916487572-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_arabic', [300, 600], 'div-gpt-ad-1510916487572-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></div>
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        </head><body class="site_eg lang_ara"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=1631484997094439&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '1042438603'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KGLFVF"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KGLFVF');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik عربي</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">المواقع الأخرى</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">دخول</a><a class="b-sitenav__userauth-register authRegisterOpen">تسجيل</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">خروج</a></span></div><span>15:25 </span>24 يوليو/ تموز 2019</div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: arabic.sputniknews.com / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 17001_arabic.sputniknews.com_bn1-->
<div id="adfox_1479113555"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1479113555',
        params: {
            pp: 'ivj',
            ps: 'ckam',
            p2: 'fliq',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-sitenav__logo-rtl"><a href="/"></a></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="1013253298"><a href="/">الرئيسية</a></li><li class="b-mainnav__item" data-list-id="1013253054"><a href="/arab_world/">العالم العربي</a></li><li class="b-mainnav__item" data-list-id="1013253068"><a href="/russia/">روسيا</a></li><li class="b-mainnav__item" data-list-id="1013253125"><a href="/world/">العالم</a></li><li class="b-mainnav__item" data-list-id="1013253111"><a href="/military/">رصد عسكري</a></li><li class="b-mainnav__item" data-list-id="1013253097"><a href="/business/">اقتصاد</a></li><li class="b-mainnav__item" data-list-id="1013253083"><a href="/society/" data-for="#parent-1013253083">مجتمع</a></li><li class="b-mainnav__item" data-list-id="1014119251"><a href="/multimedia/" data-for="#parent-1014119251">وسائط متعددة</a></li><li class="b-mainnav__item" data-list-id="1024190752"><a href="/blogs/">المدونات</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-1013253083" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/science/">علوم</a></li><li><a href="/art/">ثقافة</a></li><li><a href="/mosaic/">منوعات</a></li><li><a href="/sport/">رياضة</a></li></ul></div></div><div id="parent-1014119251" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">صور</a></li><li><a href="/infographics/">انفوجرافيك</a></li><li><a href="/cartoons/">كاريكاتير</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-radio">مباشر<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=53617840&amp;type=mp3" data-locale="41" data-ssl="s"></span></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnik.arabic"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnik_ar"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik.arabic"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCvluKFkkk_zbIPA1Vw-X_7g"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">بحث</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews-double "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdnarabic1.img.sputniknews.com/images/103900/35/1039003550.jpg" width="1000" height="541" alt="حذاء" title="حذاء" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">حطم رقما قياسيا... بيع زوج أحذية رياضية بأكثر من 437 ألف دولار</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik . Владимир Астапкович</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/mosaic/" itemprop="articleSection">منوعات</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2019-07-24T15:03">15:03 24.07.2019</time><!--noindex--><span data-article="1042438603" id="getShortUrl" class="b-article__refs-getshorturl">انسخ الرابط</span><!--/noindex--></div><div class="b-counters "><a href="/mosaic/201907241042438603-%D8%AD%D8%B7%D9%85-%D8%B1%D9%82%D9%85%D8%A7-%D9%82%D9%8A%D8%A7%D8%B3%D9%8A%D8%A7-%D8%B2%D9%88%D8%AC-%D8%A3%D8%AD%D8%B0%D9%8A%D8%A9/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>
                                             0
                                        </a><span class="b-counters-icon b-counters-icon_like"><i></i>
                                     0
                                </span><span class="b-counters-icon b-counters-icon_dislike"><i></i>
                                     0
                                </span></div></div><div itemprop="description" class="b-article__lead"><p>حطم زوج من الأحذية الرياضية رقما قياسا، بعدما تم بيعه مقابل 437 ألفا و500 دولار في مزاد علني.</p></div><div itemprop="articleBody" class="b-article__text"><p>صمم الحذاء بيل بورمان، مدرب الركض المشارك في تأسيس نايكي للعدائين المشاركين في التصفيات المؤهلة لدورة <a href="https://arabic.sputniknews.com/sport/201812141037482812-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A7%D8%AF-2020-%D8%B7%D9%88%D9%83%D9%8A%D9%88/" rel="noopener">الألعاب الأولمبية</a> عام 1972، بحسب "رويترز".</p>
<div class="ria-fb"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fgloballethbridge%2Fvideos%2F828588454210456%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" style="border: none; overflow: hidden;"></iframe></div>
<p>وتم صنع الحذاء المخصص للركض عام 1972، ويعتبر من أوائل الأحذية التي انتجتها شركة نايكي، وكان واحدا من أهم معروضات أول مزاد على الإطلاق تخصصه دار سوذبي للمزادات في نيويورك للأحذية الرياضية.</p>
<div class="ria-tweet">
<blockquote class="twitter-tweet" align="center" data-link-color="#069">
<p dir="ltr" lang="en">Check this out!<br />A collector bought these <a href="https://twitter.com/Nike?ref_src=twsrc%5Etfw" class="link_tw">@Nike</a> shoes for more than $437k dollars at auction.<br />The co-founder of Nike designed the running shoes for the 1972 Olympic trials.<br />He created the sole by melting rubber on his wife's waffle iron.<br />Only a dozen made.<br />This pair, never worn. <a href="https://t.co/DpJTJOoL2q">pic.twitter.com/DpJTJOoL2q</a></p>
&mdash; Amanda Russo (@Amanda_Russo12) <a href="https://twitter.com/Amanda_Russo12/status/1153969554604924929?ref_src=twsrc%5Etfw" class="link_tw">July 24, 2019</a></blockquote>
</div>
<p>​يذكر أن أعلى سعر سابق في <a href="https://arabic.sputniknews.com/mosaic/201907031042120520-%D9%82%D9%85%D9%8A%D8%B5-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D8%A9-%D8%AF%D9%8A%D8%A7%D9%86%D8%A7-%D9%85%D8%B2%D8%A7%D8%AF-%D8%B9%D9%84%D9%86%D9%8A/" rel="noopener">مزاد علني</a> لأحذية رياضية بلغ 190 ألفا و373 دولارا وكان ذلك في كاليفورنيا في عام 2017 مقابل زوج من الأحذية لشركة كونفرس يحمل توقيعا، والذي قيل إن مايكل جوردان نجم كرة السلة الأمريكي ارتداه أثناء المباراة النهائية لمنافسات <a href="https://arabic.sputniknews.com/sport/201903201039876392-%D9%83%D8%B1%D8%A9-%D8%B3%D9%84%D8%A9-%D8%B1%D9%82%D9%85-%D9%82%D9%8A%D8%A7%D8%B3%D9%8A/" rel="noopener">كرة السلة</a> في دورة الألعاب الأولمبية عام 1984.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: arabic.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 17005_bn5-->
<div id="adfox_149796273918943749"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149796273918943749',
        params: {
            pp: 'kpz',
            ps: 'ckam',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane__holder"></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="حطم رقما قياسيا... بيع زوج أحذية رياضية بأكثر من 437 ألف دولار" title="Facebook"></div><div class="twitter" data-title="حطم رقما قياسيا... بيع زوج أحذية رياضية بأكثر من 437 ألف دولار" title="Twitter" data-via="sputnik_ar"></div><a class="social-likes-pane__eml" href="mailto:?subject=%D8%AD%D8%B7%D9%85%20%D8%B1%D9%82%D9%85%D8%A7%20%D9%82%D9%8A%D8%A7%D8%B3%D9%8A%D8%A7...%20%D8%A8%D9%8A%D8%B9%20%D8%B2%D9%88%D8%AC%20%D8%A3%D8%AD%D8%B0%D9%8A%D8%A9%20%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9%20%D8%A8%D8%A3%D9%83%D8%AB%D8%B1%20%D9%85%D9%86%20437%20%D8%A3%D9%84%D9%81%20%D8%AF%D9%88%D9%84%D8%A7%D8%B1&amp;body=%D8%AA%D9%85%20%D8%A5%D8%B1%D8%B3%D8%A7%D9%84%20%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%84%D8%A9%20%D9%85%D9%86%20%D9%85%D9%88%D9%82%D8%B9%20%D8%B3%D8%A8%D9%88%D8%AA%D9%86%D9%8A%D9%83%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%0D%0A%0D%0A%D8%AD%D8%B7%D9%85%20%D8%B1%D9%82%D9%85%D8%A7%20%D9%82%D9%8A%D8%A7%D8%B3%D9%8A%D8%A7...%20%D8%A8%D9%8A%D8%B9%20%D8%B2%D9%88%D8%AC%20%D8%A3%D8%AD%D8%B0%D9%8A%D8%A9%20%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9%20%D8%A8%D8%A3%D9%83%D8%AB%D8%B1%20%D9%85%D9%86%20437%20%D8%A3%D9%84%D9%81%20%D8%AF%D9%88%D9%84%D8%A7%D8%B1%0D%0Ahttps://arabic.sputniknews.com/mosaic/201907241042438603-%D8%AD%D8%B7%D9%85-%D8%B1%D9%82%D9%85%D8%A7-%D9%82%D9%8A%D8%A7%D8%B3%D9%8A%D8%A7-%D8%B2%D9%88%D8%AC-%D8%A3%D8%AD%D8%B0%D9%8A%D8%A9/"><span class="social-likes__icon"></span></a><a class="social-likes-pane__comment" href="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram" data-url="https://sptnkne.ws/8at4">
                                Telegram
                            </div><div class="whatsapp" title="WhatsApp" data-url="https://sptnkne.ws/8at4">
                                WhatsApp
                            </div></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=1042438603&amp;value=1" class="b-article__likes-up js-likeUp">
                                    0
                                </a><a href="/services/likes/like/?article_id=1042438603&amp;value=-1" class="b-article__likes-down js-likeDown">
                                    0
                                </a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_arabic_article_1 -->
<div id='div-gpt-ad-1510916487572-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916487572-0'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_arabic_article_2 -->
<div id='div-gpt-ad-1510916487572-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916487572-1'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_arabic_article_3 -->
<div id='div-gpt-ad-1510916487572-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916487572-2'); });
</script>
</div></div></div><div class="engageYa-banner"><div class="b-engage m-desktop">
                
                    <script>
                    (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
                     (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
                     e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
                     window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
                    __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_112862',pubid: 182618,webid:165839,wid:112862,on:'postquare'});
                    </script>
                    <div id="POSTQUARE_WIDGET_112862"></div>
                    <!-- Start (Must) - It will be added above the </body> label. -->
                    <script type="text/javascript" id="vme-player" src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MTg2OA=="></script>
                    <!-- End -->
                
            </div><div class="b-engage m-mobile">
                
                    <script>
                    (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
                     (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
                     e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
                     window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
                    __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_112863',pubid: 182618,webid:165839,wid:112863,on:'postquare'});
                    </script>
                    <div id="POSTQUARE_WIDGET_112863"></div>
                
            </div></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>انظر أيضا:</h3></dt><dd class="b-article__refs-item-title"><a href="/military/201907231042425545-%D8%B1%D9%82%D9%85-%D9%82%D9%8A%D8%A7%D8%B3%D9%8A-%D8%B3%D8%AC%D9%84%D8%AA%D9%87-%D9%85%D9%8A%D8%BA-25-%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A%D8%A9-%D9%8A%D8%A8%D9%82%D9%89-%D8%B9%D8%B5%D9%8A%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9/"><strong>رقم قياسي سجلته "ميغ-25" الروسية يبقى عصيا على الطائرات الأمريكية</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/russia/201906191041793188-%D9%85%D9%88%D8%B3%D9%83%D9%88-%D8%AD%D8%B1%D8%A7%D8%B1%D8%A9-%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7/"><strong>الأرصاد الجوية: الحرارة في موسكو تتجاوز الرقم القياسي السبت المقبل</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/mosaic/201906251041922487-%D8%A7%D9%84%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D8%B8%D8%B1-%D8%B1%D9%82%D9%85-%D9%82%D9%8A%D8%A7%D8%B3%D9%8A-%D9%87%D9%88%D8%A7%D9%88%D9%8A/"><strong>رغم العقوبات والحظر... رقم قياسي غير مسبوق تعلنه "هواوي"</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/afcon-2019/201906211041837136-%D8%AA%D9%88%D9%86%D8%B3-%D9%86%D8%B3%D9%88%D8%B1-%D9%82%D8%B1%D8%B7%D8%A7%D8%AC-%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%B3/"><strong>حارس تونس يحذر من كرة كأس الأمم الأفريقية الجديدة... ونسور قرطاج تتحدث عن رقم قياسي في السويس</strong></a></dd></dl></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="1042438603" data-title="حطم رقما قياسيا... بيع زوج أحذية رياضية بأكثر من 437 ألف دولار" data-url="/mosaic/201907241042438603-%D8%AD%D8%B7%D9%85-%D8%B1%D9%82%D9%85%D8%A7-%D9%82%D9%8A%D8%A7%D8%B3%D9%8A%D8%A7-%D8%B2%D9%88%D8%AC-%D8%A3%D8%AD%D8%B0%D9%8A%D8%A9/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">اتبع</label><label class="subscribed">لا تتبع</label></span><a class="comment_rules">معايير المجتمع</a>نقاش</div><div class="comments__tabs-header"><span data-target="#commentsFB" class="comments__tabs-tab m-active">التعليق بواسطة Facebook</span><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral">التعليق بواسطة Sputnik</span></div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://arabic.sputniknews.com/mosaic/201907241042438603-%D8%AD%D8%B7%D9%85-%D8%B1%D9%82%D9%85%D8%A7-%D9%82%D9%8A%D8%A7%D8%B3%D9%8A%D8%A7-%D8%B2%D9%88%D8%AC-%D8%A3%D8%AD%D8%B0%D9%8A%D8%A9/" data-numposts="3" data-colorscheme="light"></div></div><div class="comments__tabs-content" id="commentsGeneral"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>تعليق</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></figure><section><form action="/services/comments/add/"><input type="hidden" name="article_id" value="1042438603"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="mosaic"><div class="line"><textarea name="comment" class="comment" placeholder="اترك تعليق"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>إضافة تعليق</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></section></div><div class="success"><div class="line"><label>
            
                <a class="comment_rules">شكراً لكم! سوف يتم مراجعة تعليقك من قبل المشرفين للتأكد من امتثالها لقوانين</a>
            
        </label></div><div class="line more"><a class="another-one">أضف المزيد</a></div></div></li><li><div class="limit"><div class="line"><label></label></div></div></li><li><div class="isset-url"><div class="line"><label>
                
                   تعليقك يحتوي على رابط، لذلك لا يمكن نشره على الموقع
                
            </label></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>كل التعليقات</h3><a data-url="" class="more" style="display:none;"><em></em>إظهار المزيد من التعليقات (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>إظهار التعليقات الجديدة (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>تعليق</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '1042438603'; /* if (typeof Comet != 'undefined') { Comet.listen('1042438603', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><div class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>الرد</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"><section><hgroup><h5><a href="" class="author"></a><span>ردأ على</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">إظهار التعليق </i><i class="hide">إخفاء التعليق</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">تعديل</a> | <a class="delete" data-id="">حذف</a></span></div><div class="body"></div></section></li></div><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit"></textarea><button class="save"><i>حفظ</i></button><input type="hidden" name="article_id" value="1042438603"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                <a class="comment_rules">شكراً لكم! سوف يتم مراجعة تعليقك من قبل المشرفين للتأكد من امتثالها لقوانين</a>
            
        </label></div></div></div></div></section><input type="hidden" id="articleId" data-id="1042438603" data-project="sputnik_eg"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">الأخبار</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">آخر الأخبار</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">الأكثر قراءة</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">15:22</span><a href="/arab_world/201907241042439445-%D9%84%D8%A8%D8%AD%D8%AB-%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A-%D9%8A%D8%B3%D8%AA%D9%82%D8%A8%D9%84-%D9%88%D9%81%D9%88%D8%AF-6-%D8%AF%D9%88%D9%84-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9/">لبحث مكافحة الإرهاب… رئيس الوزراء العراقي يستقبل وفود 6 دول أوروبية </a></li><li class="b-news__item"><span class="b-news__time">15:16</span><a href="/world/201907241042439405-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%88%D8%A5%D9%86%D8%AF%D9%88%D9%86%D9%8A%D8%B3%D9%8A%D8%A7-%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D9%86-%D8%A7%D8%AA%D9%81%D8%A7%D9%82%D9%8A%D8%A7%D8%AA-%D9%88%D9%85%D8%B0%D9%83%D8%B1%D8%A7%D8%AA-%D9%84%D8%AA%D8%B7%D9%88%D9%8A%D8%B1-%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86-%D9%88%D9%81%D8%AA%D8%AD-%D8%A2%D9%81%D8%A7%D9%82-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%84%D9%84%D8%B9%D9%85%D9%84-%D8%A7%D9%84%D9%85%D8%B4%D8%AA%D8%B1%D9%83/">الإمارات وإندونيسيا توقعان اتفاقيات ومذكرات لتطوير التعاون وفتح آفاق جديدة للعمل المشترك</a></li><li class="b-news__item"><span class="b-news__time">15:07</span><a href="/russia/201907241042439238-%D9%85%D9%88%D8%B3%D9%83%D9%88-%D8%AA%D8%AA%D8%AC%D9%87-%D9%84%D8%B7%D8%B1%D8%AD-%D9%85%D9%82%D8%AA%D8%B1%D8%AD%D8%A7%D8%AA%D9%87%D8%A7-%D9%84%D9%85%D9%81%D9%87%D9%88%D9%85-%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D8%B9%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-/">موسكو تتجه لطرح مقترحاتها لمفهوم "الأمن الجماعي" في الخليج على الأمم المتحدة </a></li><li class="b-news__item"><span class="b-news__time">15:05</span><a href="/business/201907241042439182-%D9%86%D9%8A%D8%B3%D8%A7%D9%86-%D8%AA%D8%AD%D8%B0%D8%B1-%D9%85%D9%86-%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9-%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%A7%D8%AD-%D9%88%D8%AA%D8%B3%D8%AA%D8%B9%D8%AF-%D9%84%D8%AE%D8%B7%D9%88%D8%A9-%D8%AA%D8%B3%D8%B1%D9%8A%D8%AD-%D9%83%D8%A8%D9%8A%D8%B1%D8%A9-%D9%84%D9%84%D8%B9%D9%85%D8%A7%D9%84/">نيسان تحذر من تراجع الأرباح وتستعد لخطوة تسريح كبيرة للعمال</a></li><li class="b-news__item"><span class="b-news__time">15:03</span><a href="/mosaic/201907241042438603-%D8%AD%D8%B7%D9%85-%D8%B1%D9%82%D9%85%D8%A7-%D9%82%D9%8A%D8%A7%D8%B3%D9%8A%D8%A7-%D8%B2%D9%88%D8%AC-%D8%A3%D8%AD%D8%B0%D9%8A%D8%A9/">حطم رقما قياسيا... بيع زوج أحذية رياضية بأكثر من 437 ألف دولار</a></li></ul><a href="/archive/" class="b-news__more">كل الأخبار</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/world/201907221042413271-%D8%B8%D8%B1%D9%8A%D9%81-%D8%AA%D8%B5%D8%AF%D9%8A%D8%B1-%D8%A7%D9%84%D9%86%D9%81%D8%B7-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7/">ظريف يفاجئ الجميع: ذلك يبقى سرا من أسرار دولتنا</a></li><li class="b-news__item"><a href="/arab_world/201907221042415814-%D8%A8%D8%A7%D8%A8%D8%A7-%D8%A7%D9%84%D9%81%D8%A7%D8%AA%D9%8A%D9%83%D8%A7%D9%86-%D9%8A%D9%88%D8%AC%D9%87-%D8%AE%D8%B7%D8%A7%D8%A8%D8%A7-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A/"> بابا الفاتيكان يوجه خطابا إلى الرئيس السوري من 3 طلبات</a></li><li class="b-news__item"><a href="/arab_world/201907231042431816-%D8%B1%D8%B3%D9%85%D9%8A%D8%A7-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%B9%D9%84%D9%86-%D8%A3%D9%8A%D8%A7%D9%85-%D8%A5%D8%AC%D8%A7%D8%B2%D8%A9-%D8%B9%D9%8A%D8%AF-%D8%A7%D9%84%D8%A3%D8%B6%D8%AD%D9%89/">رسميا... السعودية تعلن أيام إجازة عيد الأضحى</a></li><li class="b-news__item"><a href="/arab_world/201907221042420216-%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84-%D9%87%D9%86%D9%8A%D8%A9-%D9%88%D8%B3%D8%B7-%D8%AA%D9%84-%D8%A3%D8%A8%D9%8A%D8%A8-/">إسماعيل هنية وسط تل أبيب </a></li><li class="b-news__item"><a href="/mosaic/201907231042423667-%D9%88%D8%AF%D8%A7%D8%B9%D8%A7-%D9%84%D8%AC%D9%88%D8%A7%D8%B2-%D8%A7%D9%84%D8%B3%D9%81%D8%B1%D9%82%D8%AF-%D8%AA%D8%B3%D8%A7%D9%81%D8%B1-%D9%82%D8%B1%D9%8A%D8%A8%D8%A7%D9%8B-%D8%AF%D9%88%D9%86-%D8%AC%D9%88%D8%A7%D8%B2%D9%83/">وداعا لجواز السفر... قد تسافر قريبا من دونه</a></li></ul><a href="/archive/" class="b-news__more">كل الأخبار</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_arabic -->
<div id='div-gpt-ad-1510916487572-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916487572-3'); });
</script>
</div></div><div class="engageYa-sidebar m-mb20  b-engage m-desktop">
                
                    <script>
                    (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
                     (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
                     e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
                     window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
                    __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117134',pubid: 182618,webid:165839,wid:117134,on:'postquare'});
                    </script>
                    <div id="POSTQUARE_WIDGET_117134"></div>
                
            </div><div class="engageYa-sidebar m-mb20  b-engage m-mobile">
                
                    <script data-cfasync="false">
                    (function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
                    __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117133',pubid:182618,webid:165839,wid:117133,on:'postquare'});
                    </script>
                    <div id="POSTQUARE_WIDGET_117133"></div>
                
            </div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: arabic.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 17003_bn3-->
<div id="adfox_1479113630"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1479113630',
        params: {
            pp: 'ivl',
            ps: 'ckam',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">مولتيميديا</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">صور</a></li><li class="b-tabs__head-item"><a href="#video-tab">كاريكاتير</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">انفوجرافيك</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/201907231042429620-%D8%A7%D9%84%D8%AC%D8%A8%D8%A7%D9%84-%D8%A7%D9%84%D8%B0%D9%87%D8%A8%D9%8A%D8%A9-%D9%83%D9%8A%D9%81-%D9%8A%D8%AA%D9%85-%D8%A7%D8%B3%D8%AA%D8%AE%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%83%D8%A8%D8%B1%D9%8A%D8%AA-%D9%85%D9%86-%D8%A8%D8%B1%D9%83%D8%A7%D9%86-%D9%86%D8%B4%D8%B7-%D9%81%D9%8A-%D8%A5%D9%86%D8%AF%D9%88%D9%86%D9%8A%D8%B3%D9%8A%D8%A7/"><img src="https://cdnarabic2.img.sputniknews.com/images/104242/89/1042428969.jpg" width="700" height="440" alt="عامل منجم ينقل سلال الكبريت الصلب من مقلع يقع على البركان النشط كواه آيجن (Kawah Ijen) في إندونيسيا. يسود الفقر في المنطقة، والعمال ليس لديهم ملابس خاصة لهذه الوظيفة، ومتوسط الأجور، يتراوح بين 7-8 دولارات في اليوم. يقوم كل عامل منجم بنقل 75-90 كغم من الكبريت من المنجم في رحلة واحدة." title="عامل منجم ينقل سلال الكبريت الصلب من مقلع يقع على البركان النشط كواه آيجن (Kawah Ijen) في إندونيسيا. يسود الفقر في المنطقة، والعمال ليس لديهم ملابس خاصة لهذه الوظيفة، ومتوسط الأجور، يتراوح بين 7-8 دولارات في اليوم. يقوم كل عامل منجم بنقل 75-90 كغم من الكبريت من المنجم في رحلة واحدة." class=""></a><div class="b-multimedia-light__title"><a href="/photo/201907231042429620-%D8%A7%D9%84%D8%AC%D8%A8%D8%A7%D9%84-%D8%A7%D9%84%D8%B0%D9%87%D8%A8%D9%8A%D8%A9-%D9%83%D9%8A%D9%81-%D9%8A%D8%AA%D9%85-%D8%A7%D8%B3%D8%AA%D8%AE%D8%B1%D8%A7%D8%AC-%D8%A7%D9%84%D9%83%D8%A8%D8%B1%D9%8A%D8%AA-%D9%85%D9%86-%D8%A8%D8%B1%D9%83%D8%A7%D9%86-%D9%86%D8%B4%D8%B7-%D9%81%D9%8A-%D8%A5%D9%86%D8%AF%D9%88%D9%86%D9%8A%D8%B3%D9%8A%D8%A7/">الجبال الذهبية: كيف يتم استخراج الكبريت من بركان نشط في إندونيسيا</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/cartoons/201907241042436080-%D9%83%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84%D9%8A%D8%A9-%D8%AA%D8%B5%D8%B7%D8%A7%D8%AF-%D8%B3%D9%81%D9%8A%D9%86%D8%A9-%D8%B1%D9%88%D8%B3%D9%8A%D8%A9/"><img src="https://cdnarabic2.img.sputniknews.com/images//104243/59/1042435999.jpg" width="700" height="440" alt="كوريا الشمالية تحتجز سفينة روسية" title="كوريا الشمالية تحتجز سفينة روسية" class=""></a><div class="b-multimedia-light__title"><a href="/cartoons/201907241042436080-%D9%83%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84%D9%8A%D8%A9-%D8%AA%D8%B5%D8%B7%D8%A7%D8%AF-%D8%B3%D9%81%D9%8A%D9%86%D8%A9-%D8%B1%D9%88%D8%B3%D9%8A%D8%A9/">كوريا الشمالية "تصطاد" سفينة روسية</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/201907181042373435-%D8%A7%D9%84%D8%A3%D8%B3%D9%84%D8%AD%D8%A9-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/"><img src="https://cdnarabic2.img.sputniknews.com/images//104237/33/1042373361.png" width="700" height="440" alt="إنفوجرافيك - الأسلحة النووية الأمريكية في أوروبا" title="إنفوجرافيك - الأسلحة النووية الأمريكية في أوروبا" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/201907181042373435-%D8%A7%D9%84%D8%A3%D8%B3%D9%84%D8%AD%D8%A9-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/">الأسلحة النووية الأمريكية في أوروبا</a></div></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=1042438603&amp;obj_type=article&amp;action_type=&amp;ts=1563974710" alt="" style="visibility: hidden; position: absolute;"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/news/">الأخبار</a></dt><dd><a href="/">الرئيسية</a><ul></ul><a href="/arab_world/">العالم العربي</a><ul></ul><a href="/russia/">روسيا</a><ul></ul><a href="/world/">العالم</a><ul></ul><a href="/military/">رصد عسكري</a><ul></ul><a href="/business/">اقتصاد</a><ul></ul></dd></dl><dl><dt></dt><dd><a href="/society/">مجتمع</a><ul><li><a href="/science/">علوم</a></li><li><a href="/art/">ثقافة</a></li><li><a href="/mosaic/">منوعات</a></li><li><a href="/sport/">رياضة</a></li></ul></dd></dl><dl><dt><a href="/multimedia/">وسائط متعددة</a></dt><dd><a href="/photo/">صور</a><ul></ul><a href="/infographics/">انفوجرافيك</a><ul></ul><a href="/cartoons/">كاريكاتير</a><ul></ul></dd></dl><dl><dt><a href="/opinion/">آراء</a></dt><dd><a href="/analysis/">تعليقات</a><ul></ul><a href="/interview/">حوارات</a><ul></ul></dd></dl><dl><dt>Sputnik Arabic</dt><dd><a href="/docs/about/index.html">من نحن</a><ul></ul><a href="/docs/products/index.html">قسم المنتجات  والمستخدمين</a><ul></ul><a href="/docs/about/terms_of_use.html">قواعد استخدام المواد</a><ul></ul><a href="/docs/about/feedback.html">الإتصال بنا</a><ul></ul><a href="/docs/products/mobile.html">Apps</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2019 Sputnik. جميع الحقوق محفوظة
            
        <div class="js-notifications-button" id="push_switcher"><p>تنبيهات موقع "سبوتنيك"</p><label class="switch"><input type="checkbox"><span class="slider round"></span></label></div></div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter27963771 = new Ya.Metrika({id:28135764,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/28135764" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
            var _comscore = _comscore || [];
            _comscore.push(
            { c1: "2", c2: "15352215" }
            );
            (function()
            { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
            )();
            </script>
            <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/jquery.jplayer.2.9.0.min.js?2c1871e36"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/sputnik.js?2ba35a6cb"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script src="https://id.sputniknews.com/get.js?830a890d3bb429d5a62bd83ea244306f"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ar', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdnarabic2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'ara';
            GLOBAL.sock.project = 'sputnik_eg';
        </script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/auth.js?2fb9bb93f"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/socket.js?21e156178"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/pages/article.js?23cf0e276"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/comments/comments.js?2e59902fd"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>تسجيل</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">البريد الإلكتروني::</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">الاسم المستعار</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">كلمة السر:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">أكد كلمة السر:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">أدخل الرمز الذي في الصورة</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">دخول</a><a href="/docs/about/privacy_policy.html" class="rules">سياسة الخصوصية</a></div><div>ضغطك على زر "تسجيل" يعني موافقتك على معالجة بياناتك الشخصية وقبولك سياسة الخصوصية.</div></section><section class="line"><button>تسجيل</button><label class="requirements"> جميع الحقول المعلمة بـ (*) من الضروري إملائها</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    للاستمرار، أكد البريد الإلكتروني، تم إرسال تعليمات التأكيد إلى بريدك الإلكتروني <a class="email"></a>
                
            </label></div><a class="button modalClose">أوك</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>استعادة كلمة السر</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">أدخل البريد الإلكتروني</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">أدخل الرمز الذي في الصورة</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>استعادة</button><div class="links"><a class="auth">دخول</a><a href="/docs/about/privacy_policy.html" class="rules">سياسة الخصوصية</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    تمت العملية بنجاح! لقد تم إرسال ارشادات باستعادة حسابك إلى بريدك الاليكتروني.  <a class="email"></a>
                
            </label></div><a class="button modalClose">أوك</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>تسجيل</header><section class="body"><section class="line">هل لديك ملف شخصي على arabic.sputniknews.com</section><section class="line"><a class="button localAccountLinkOpen">نعم</a><a class="button localAccountCreateOpen">لا</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>تسجيل</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    أهلا بكم, <strong></strong>!
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">البريد الإلكتروني:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">كلمة السر:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>حفظ</label></div><div class="field"><button>دخول</button></div><div class="field"><a class="localAccountCreateOpen">لا يوجد لدي ملف شخصي على arabic.sputniknews.com</a></div><div class="links"><a class="register">تسجيل</a><a class="restore">هل نسيت كلمة السر؟</a><a href="/docs/about/privacy_policy.html" class="rules">سياسة الخصوصية</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">أوك</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>تسجيل</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    أهلا بكم, <strong></strong>!
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>البريد الإلكتروني:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>الاسم المستعار</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>تابع</button></div><div class="links"><a href="/id/" class="auth">دخول</a></div><div class="field"><a class="localAccountLinkOpen">يوجد لدي ملف شخصي على arabic.sputniknews.com</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">أوك</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>حذف الملف الشخصي</header><section class="body">هل حقا تريد حذف حسابك من موقع arabic.sputniknews.com؟<div class="button-group"><a class="button yes">نعم</a><a class="button modalClose">لا</a></div></section><section class="success">تم حذف حسابك. ولكن يمكنك استعادة الحساب خلال 30 يوما، عبر اتباع الرابط الموجود في الرسالة التي أرسلت إلى بريدك الإكتروني<div class="button-group"><a class="button modalClose">إغلاق</a></div></section></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><section class="body"><div class="message">
                    Votre message a été envoyé!
                </div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>معايير المجتمع</header><section class="body"><div class="rules scrollpane"><dir style="direction:rtl;"> <p> إن تسجيل وترخيص مستخدمي موقع "سبوتنيك" عبر حسابات الفيسبوك أو شبكات اجتماعية أخرى يشير إلى قبولهم لقواعد الموقع. يتوجب على المستخدمين الالتزام بالقوانين المحلية والدولية، واحترام المشاركين الآخرين في النقاش، والقراء والأشخاص الذين يتم ذكرهم في المنشور. </p> <p> إدارة الموقع لها الحق في أن تحذف التعليقات التي تحتوي على لغات تختلف عن لغة غالبية محتوى الموقع. لدى كافة مواقع <a href="http://sputniknews.com" target="_blank">sputniknews.com</a> باللغات المختلفة حق تحرير التعليقات. </p> <p> يتم حذف تعليق المستخدم في الحالات الآتية: </p> <ul> <li> إذا كان التعليق لا يتفق مع محتوى المنشور. </li> <li> إذا كان التعليق يحرض على الكراهية والتمييز العنصري أو العرقي أو الجنسي أو الديني أو الاجتماعي، أو ينتهك حقوق الأقليات. </li> <li> إذا كان التعليق ينتهك حقوق الأقليات، ويسبب لهم الأذى بأي شكل من الأشكال، بما في ذلك الإساءة المعنوية. </li> <li> إذا كان التعليق يحتوي على أفكار ذات طبيعة متطرفة أو تدعو إلى أنشطة أخرى غير قانونية. </li> <li> إذا كان التعليق يحتوي على شتائم أو تهديدات موجهة للمستخدمين الآخرين، أو للمنظمات بصورة تسيء إلى سمعة رجال الأعمال أو الموظفين فيها وتقلل من كرامتهم. </li> <li> إذا كان التعليق يحتوي على شتائم أو رسائل تعبّر عن عدم الاحترام لموقع "سبوتنيك". </li> <li> إذا كان محتوى التعليق ينتهك الخصوصية، بحيث ينشر بيانات شخصية لأطراف ثالثة دون موافقة هذه الأطراف، أو ينتهك خصوصية المراسلة. </li> <li> إذا كان التعليق يحتوي على مشاهد عنف أو سوء المعاملة والقسوة تجاه الحيوانات. </li> <li> إذا كان التعليق يحتوي على معلومات حول كيفية الانتحار والتحريض عليه. </li> <li> إذا كان التعليق يهدف إلى إعلان تجاري، أو الترويج لإعلان سياسي غير لائق أو غير قانوني، أو أي مصادر أخرى على الإنترنت يكون محتواها ما تم ذكره أعلاه. </li> <li> إذا كان محتوى التعليق يروّج لمنتجات أو خدمات لأطراف ثالثة دون علم هذه الأطراف. </li> <li> إذا كان التعليق يحتوي على لغة فظة أو ألفاظ نابية أو تلميحات من مشتقات تلك الألفاظ. </li> <li> إذا كان التعليق يحتوي على رسائل بريد إلكتروني غير مرغوب فيها، وخدمات بريدية جماعية تروّج لخطط الثراء السريع. </li> <li> إذا كان التعليق يروّج لاستخدام المواد المخدرة وغيرها من العقاقير، ويحتوي على معلومات عن منتجاتها وكيفية استخدامها. </li> <li> إذا كان التعليق يحتوي على وصلات لفيروسات أو برمجيات خبيثة ومضرة. </li> <li> إذا كان التعليق جزءاً من عمل منظم ينطوي على كميات كبيرة من التعليقات ذات محتوى واحد. </li> <li> إذا كان التعليق يحتوي على رسائل غير مفهومة وغير ذات صلة. </li> <li> إذا كان التعليق ينتهك الأدب وأصول المعاملة مظهراً بذلك أي شكل من أشكال السلوك العدواني أو المهين. </li> <li> إذا كان التعليق لا يتقيد بالقواعد الأساسية للغة الإنجليزية (العربية)، على سبيل المثال: الكتابة (باللغة العامية) بالأحرف الكبيرة أو عدم تقسيم المكتوب إلى جمل. </li> </ul> <p> إدارة الموقع تملك الحق في أن تحظر دخول المستخدم إلى صفحة الموقع، أو حذف حسابه دون إشعاره، وذلك إذا انتهك المستخدم أو بدر منه سلوك دلّ على انتهاكه لما تم ذكره من القواعد أعلاه. </p> <p> بإمكان المستخدمين معالجة حساباتهم أو إعادة تشغيلها عبر الاتصال بالمشرفين على الموقع <a href="mailto:moderator.arabic@sputniknews.com">moderator.arabic@sputniknews.com </a> </p> <p> يجب أن تحتوي الرسالة على التالي: </p> <ul> <li> الموضوع – استعادة الحساب/ إعادة التشغيل. </li> <li>هوية المستخدم.</li> <li> ذكر الأسباب وتفسير التصرفات التي أدت إلى انتهاك القواعد المذكورة أعلاه، مما اضطر إدارة الموقع إلى حظر المستخدم. </li> </ul> <p> إذا قدَّرَالمشرفون على الموقع أنه يمكن استعادة الحساب/ إعادة تشغيله، فسيتم فعل ذلك. </p> <p> في حالة حظر حساب المستخدم مرة ثانية نتيجة للإنتهاكات المتكررة للقواعد المذكورة أعلاه، فلن يتم إعادة تشغيل أو فتح الحساب مرة أخرى. </p> للتواصل مع المشرفين على الموقع، أرسل رسالتك على العنوان التالي:<a href="mailto:moderator.arabic@sputniknews.com">moderator.arabic@sputniknews.com </a> </p> </dir></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>دخول</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">البريد الإلكتروني:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">كلمة السر:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>حفظ</label></div><div class="field"><button>دخول</button></div><div class="links"><a class="register">تسجيل</a><a class="restore">هل نسيت كلمة السر؟</a><a href="/docs/about/privacy_policy.html" class="rules">سياسة الخصوصية</a></div><div class="field social"><label>طرق أخرى للدخول:</label><div class="group__buttons"><div class="social__button facebook" data-social="facebook"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" color="#FFFFFF"><path fill="#FFFFFF" d="M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9 11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1 11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2 15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3 11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path></svg></span><span class="social__label">تسجيل الدخول بحساب فيسبوك</span></div><div class="social__button vkontakte" data-social="vkontakte"><span class="social__label">دخول عبر فكونتاكتي</span></div><div class="social__button google" data-social="google"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 48 48"><g><path fill="#EA4335" d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z"></path><path fill="#4285F4" d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z"></path><path fill="#FBBC05" d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z"></path><path fill="#34A853" d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z"></path><path fill="none" d="M0 0h48v48H0z"></path></g></svg></span><span class="social__label">Sign in with Google</span></div></div></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">أوك</a></section></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">تنبيهات موقع "سبوتنيك"</div><div class="push__body">
            
                <p>تابع أخبار "سبوتنيك" من متصفحك</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">الاشتراك</a><a class="button button-default modalClose">عدم الاشتراك</a></div></div><script src="https://cdnarabic1.img.sputniknews.com/min/js/pages/push.js?23d7375b4"></script></body></html>
