<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ar" class="responsive"><head><title dir="rtl">نتائج الانتخابات الإيرانية - Sputnik Arabic</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="نتائج الانتخابات الإيرانية. أخبار، تحليل، وسائط متعددة. اقرأ المزيد من المواضيع على موقع Sputnik عربي"><meta name="keywords" content=""><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1631484997094439"><meta property="fb:pages" content="167407493314650"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://arabic.sputniknews.com/tags/product_491d5f54439205981fef187f2e53d88e/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdnarabic1.img.sputniknews.com/min/css/common.css?21b81088b6"><link rel="stylesheet" href="https://cdnarabic1.img.sputniknews.com/min/css/videoplayer/common.css?21b81088b6"><link rel="stylesheet" href="https://cdnarabic1.img.sputniknews.com/min/css/rtl.css?2d9abaf74"><link rel="stylesheet" href="https://cdnarabic2.img.sputniknews.com/min/css/responsive.css?2d8787058">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdnarabic2.img.sputniknews.com/min/css/windows/windows.css?24b4478c"><link xmlns:ria="http://ria.ru/ns" rel="stylesheet" href="https://cdnarabic2.img.sputniknews.com/min/css/tags.css?213ee17ba3"><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("ar", {
					
						"LIVE": "بث مباشر",
						"Play Video": "تشغيل الفيديو",
						"Play": "تشغيل",
						"Pause": "ايقاف",
						"Current Time": "الوقت الحالي",
						"Duration Time": "Dauer",
						"Remaining Time": "الوقت المتبقي",
						"Stream Type": "نوع التيار",
						"Loaded": "تم التحميل",
						"Progress": "التقدم",
						"Fullscreen": "ملء الشاشة",
						"Non-Fullscreen": "غير ملء الشاشة",
						"Mute": "صامت",
						"Unmute": "غير الصامت",
						"Close Modal Dialog": "أغلق",
						"Close": "أغلق",
						"Playback Rate": "معدل التشغيل",
						"You aborted the media playback": "لقد ألغيت تشغيل الفيديو",
						"A network error caused the media download to fail part-way.": "تسبب خطأ في الشبكة بفشل تحميل الفيديو بالكامل.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "لا يمكن تحميل الفيديو بسبب فشل في الخادم أو الشبكة ، أو فشل بسبب عدم امكانية قراءة تنسيق الفيديو.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "تم ايقاف تشغيل الفيديو بسبب مشكلة فساد أو لأن الفيديو المستخدم يستخدم ميزات غير مدعومة من متصفحك.",
						"No compatible source was found for this media.": "فشل العثور على أي مصدر متوافق مع هذا الفيديو."
				});
			</script><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_eg']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'ara', rtl: true, www: 'https://arabic.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_eg", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'إقرأ المزيد' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
              if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
              }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnik-ar/loader.js',
            'tb_loader_script');
          </script><meta property="og:title" content="نتائج الانتخابات الإيرانية"><meta property="og:url" content="https://arabic.sputniknews.com/tags/product_491d5f54439205981fef187f2e53d88e/"><meta property="og:type" content="website"><meta property="og:description" content="نتائج الانتخابات الإيرانية. أخبار، تحليل، وسائط متعددة. اقرأ المزيد من المواضيع على موقع Sputnik عربي"><meta property="og:image" content="https://arabic.sputniknews.com/i/logo-soc.png"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_ar"><meta name="twitter:url" content="https://arabic.sputniknews.com/tags/product_491d5f54439205981fef187f2e53d88e/"><meta name="twitter:title" content="نتائج الانتخابات الإيرانية"><meta name="twitter:description" content="نتائج الانتخابات الإيرانية. أخبار، تحليل، وسائط متعددة. اقرأ المزيد من المواضيع على موقع Sputnik عربي"><meta name="twitter:image" content="https://arabic.sputniknews.com/i/logo-soc.png"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><!DOCTYPE HTML> 
<html lang="en-us">
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8"> 
<title>Widgets Magazine</title> 
<style type="text/css" media="screen"> 
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_arabic', [[970, 90], [728, 90]], 'div-gpt-ad-1469434793138-0').addService(googletag.pubads()); 
googletag.defineSlot('/57209224/300*250_sputniknews_arabic_article_1', [300, 250], 'div-gpt-ad-1510916487572-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_arabic_article_2', [300, 250], 'div-gpt-ad-1510916487572-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_arabic_article_3', [[320, 50], [300, 250]], 'div-gpt-ad-1510916487572-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_arabic', [300, 600], 'div-gpt-ad-1510916487572-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        </head><body class="site_eg"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=1631484997094439&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': ''
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KGLFVF"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KGLFVF');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik عربي</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">المواقع الأخرى</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">دخول</a><a class="b-sitenav__userauth-register authRegisterOpen">تسجيل</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">خروج</a></span></div><span>20:29 </span>12 مارس/ آذار 2018</div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: arabic.sputniknews.com / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 17001_arabic.sputniknews.com_bn1-->
<div id="adfox_1479113555"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1479113555',
        params: {
            pp: 'ivj',
            ps: 'ckam',
            p2: 'fliq',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-sitenav__logo-rtl"><a href="/"></a></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/">الرئيسية</a></li><li class="b-mainnav__item"><a href="/arab_world/">العالم العربي</a></li><li class="b-mainnav__item"><a href="/russia/">روسيا</a></li><li class="b-mainnav__item"><a href="/world/">العالم</a></li><li class="b-mainnav__item"><a href="/military/">رصد عسكري</a></li><li class="b-mainnav__item"><a href="/business/">اقتصاد</a></li><li class="b-mainnav__item"><a href="/society/" data-for="#parent-1013253083">مجتمع</a></li><li class="b-mainnav__item"><a href="/opinion/" data-for="#parent-1013253207">آراء</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-1014119251">وسائط متعددة</a></li><li class="b-mainnav__item"><a href="/blogs/">المدونات</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-1013253083" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/science/">علوم</a></li><li><a href="/art/">ثقافة</a></li><li><a href="/mosaic/">منوعات</a></li><li><a href="/sport/">رياضة</a></li></ul></div></div><div id="parent-1013253207" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/analysis/">تعليقات</a></li><li><a href="/interview/">حوارات</a></li></ul></div></div><div id="parent-1014119251" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">صور</a></li><li><a href="/infographics/">انفوجرافيك</a></li><li><a href="/cartoons/">كاريكاتير</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-radio">مباشر<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=53617840&amp;type=mp3"></span></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnik.arabic"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnik_ar"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik.arabic"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCvluKFkkk_zbIPA1Vw-X_7g"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">بحث</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div xmlns:ria="http://ria.ru/ns" class="b-header"><a class="b-header__logo m-inverse" href="/"></a></div></div><div class="l-main m-oh"><div xmlns:ria="http://ria.ru/ns" class="tag-results"><div class="l-wrap m-oh"><div class="l-maincolumn"><div class="b-header__plain "><h1 class="b-header__plain-title">نتائج الانتخابات الإيرانية</h1></div><div class="tag-results__content"><div class="tag-results__filter"><span class="tag-results__filter-count">1</span> النتائج<ul class="tag-results__filter-list"><li class="tag-results__filter-item active" data-sort="#latest">آخر الأخبار</li><li class="tag-results__filter-item" data-sort="#popular">المفضلة</li><li class="tag-results__filter-item" data-sort="#commented">الأكثر تعليقاً</li></ul></div><div class="tag-results__sort-wrap active" id="latest"><div class="b-plainlist "><ul class="b-plainlist__list"><li class="b-plainlist__item" data-next=""><div class="b-plainlist__img"><a href="/world/201705201024115191-%D8%B1%D8%A6%D9%8A%D8%B3-%D9%84%D8%AC%D9%86%D8%A9-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D9%8A%D8%B9%D9%84%D9%86-%D8%A7%D9%84%D9%86%D8%AA%D8%A7%D8%A6%D8%AC-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%8A%D8%A9/"><img src="https://cdnarabic1.img.sputniknews.com/images/102373/80/1023738086.jpg" width="638" height="450" alt="روحاني" title="روحاني" class=""></a></div><div class="b-plainlist__info"><div class="b-plainlist__credentials"><span class="b-plainlist__date">06:32 20.05.2017</span></div><h2 class="b-plainlist__title"><a href="/world/201705201024115191-%D8%B1%D8%A6%D9%8A%D8%B3-%D9%84%D8%AC%D9%86%D8%A9-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D9%8A%D8%B9%D9%84%D9%86-%D8%A7%D9%84%D9%86%D8%AA%D8%A7%D8%A6%D8%AC-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%8A%D8%A9/">رئيس لجنة الانتخابات الإيرانية يعلن النتائج الأولية وروحاني متصدر</a></h2><div class="b-plainlist__announce"><a href="/world/201705201024115191-%D8%B1%D8%A6%D9%8A%D8%B3-%D9%84%D8%AC%D9%86%D8%A9-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D9%8A%D8%B9%D9%84%D9%86-%D8%A7%D9%84%D9%86%D8%AA%D8%A7%D8%A6%D8%AC-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%8A%D8%A9/">أعلن رئيس لجنة الانتخابات الإيرانية، علي أصغر أحمدي، اليوم السبت 20 مايو/أيار، النتائج الأولية الرسمية لانتخابات الرئاسة الإيرانية.</a></div></div></li></ul></div></div><div class="tag-results__sort-wrap" id="popular"><div class="b-plainlist "><ul class="b-plainlist__list"></ul></div></div><div class="tag-results__sort-wrap" id="commented"><div class="b-plainlist "><ul class="b-plainlist__list"></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">الأخبار</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">آخر الأخبار</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">الأكثر قراءة</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">20:19</span><a href="/arab_world/201803121030699779-%D8%A7%D9%84%D8%A8%D8%A7%D8%A8%D8%A7-%D8%AA%D9%88%D8%A7%D8%B6%D8%B1%D9%88%D8%B3-%D9%81%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1-%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86/">انطباع البابا تواضروس عن لقائه الأمير محمد بن سلمان</a></li><li class="b-news__item"><span class="b-news__time">20:12</span><a href="/sport/201803121030699711-%D9%83%D8%A7%D8%B1%D8%A7%D8%BA%D8%B1-%D9%8A%D8%B9%D8%AA%D8%B0%D8%B1-%D8%A3%D8%B3%D8%B1%D8%A9-%D9%85%D8%B4%D8%AC%D8%B9%D8%A9-%D8%AA%D8%B5%D8%B1%D9%81-%D8%BA%D9%8A%D8%B1-%D9%84%D8%A7%D8%A6%D9%82/">كاراغر يعتذر لأسرة مشجعة بعد تصرف غير لائق</a></li><li class="b-news__item"><span class="b-news__time">20:11</span><a href="/world/201803121030699887-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D9%85%D9%82%D8%AA%D9%84-42-%D8%A7%D9%84%D9%83%D8%B1%D8%AF-%D8%B9%D9%81%D8%B1%D9%8A%D9%86/">الحكومة التركية: مقتل 42 جنديا تركيا و3381 من الفصائل الكردية منذ انطلاق عملية عفرين بسوريا</a></li><li class="b-news__item"><span class="b-news__time">20:06</span><a href="/arab_world/201803121030699404-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%A7%D9%84%D8%BA%D9%88%D8%B7%D8%A9-%D8%A7%D9%84%D9%86%D8%B5%D8%B1%D8%A9-%D8%A7%D9%84%D9%83%D9%84%D9%88%D8%B1/">مندوب روسيا في الأمم المتحدة: مسلحو "النصرة" استخدموا موادا تحتوي على الكلور</a></li><li class="b-news__item"><span class="b-news__time">19:59</span><a href="/military/201803121030699321-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%A7%D9%84%D8%B5%D9%8A%D9%86-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7-%D8%B5%D9%88%D8%A7%D8%B1%D9%8A%D8%AE-%D8%AE%D8%A7%D8%B1%D9%82%D8%A9/">ما هي الصواريخ الخارقة التي ترعب أمريكا (فيديو وصور)</a></li></ul><a href="/archive/" class="b-news__more">كل الأخبار</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/arab_world/201803101030643689-%D9%85%D8%A7%D8%B0%D8%A7-%D9%81%D8%B9%D9%84-%D8%A7%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%85%D8%B9-%D9%85%D8%B1%D8%A7%D8%B3%D9%84-%D8%A7%D9%84%D8%AC%D8%B2%D9%8A%D8%B1%D8%A9-%D8%B9%D9%86%D8%AF%D9%85%D8%A7-%D8%B3%D8%A3%D9%84%D9%87-%D8%B9%D9%86-%D8%AD%D8%B1%D8%A8-%D8%A7%D9%84%D9%8A%D9%85%D9%86/">ماذا فعل ابن سلمان مع مراسل "الجزيرة" عندما سأله عن حرب اليمن (فيديو)</a></li><li class="b-news__item"><a href="/arab_world/201803101030647099-%D9%83%D8%A7%D8%AA%D8%A8-%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A-%D9%8A%D8%AA%D8%AD%D8%AF%D8%AB-%D8%B9%D9%86-%D8%B1%D8%A7%D8%AA%D8%A8-%D8%A7%D9%84%D9%85%D9%84%D9%83-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%B4%D9%87%D8%B1%D9%8A/">كم هو راتب الملك سلمان الشهري</a></li><li class="b-news__item"><a href="/science/201803111030665207-%D9%83%D9%8A%D9%81-%D8%AA%D9%82%D8%B1%D8%A3-%D9%88%D8%A7%D8%AA%D8%B3%D8%A2%D8%A8-%D9%85%D9%86-%D8%AF%D9%88%D9%86-%D8%A3%D9%86-%D9%8A%D8%B9%D8%B1%D9%81-%D9%85%D8%B1%D8%B3%D9%84%D9%87%D8%A7/">كيف تقرأ رسائل "واتسآب" من دون أن يعرف مرسلها</a></li><li class="b-news__item"><a href="/sport/201803111030672424-%D9%85%D8%AD%D9%85%D8%AF-%D8%B5%D9%84%D8%A7%D8%AD-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D8%B1%D9%8A%D8%A7%D9%84-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF/">ليفربول يبلغ ريال مدريد بسعر محمد صلاح</a></li><li class="b-news__item"><a href="/arab_world/201803111030662400-%D9%87%D9%83%D8%B0%D8%A7-%D8%B1%D8%AF-%D8%A7%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D8%B9%D9%84%D9%89-%D8%B9%D8%B4%D8%A7%D8%A1-%D9%88%D9%87%D8%AF%D9%8A%D8%A9-%D8%AA%D9%8A%D8%B1%D9%8A%D8%B2%D8%A7-%D9%85%D8%A7%D9%8A/">بعد عودته إلى الرياض... هكذا رد ابن سلمان على عشاء وهدية تريزا ماي غير التقليدية</a></li></ul><a href="/archive/" class="b-news__more">كل الأخبار</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_arabic -->
<div id='div-gpt-ad-1510916487572-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916487572-3'); });
</script>
</div></div><div class="taboola-sidebar"><h3 class="b-block__title">وقد يعجبك أيضا</h3><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-right-rail-thumbnails',
                            placement: 'Right Rail Thumbnails',
                            target_type: 'mix'
                          });
                        </script></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: arabic.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 17003_bn3-->
<div id="adfox_1479113630"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1479113630',
        params: {
            pp: 'ivl',
            ps: 'ckam',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">مولتيميديا</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">صور</a></li><li class="b-tabs__head-item"><a href="#video-tab">كاريكاتير</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">انفوجرافيك</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/201803121030690225-%D8%A7%D9%84%D8%A3%D9%85%D8%A7%D9%83%D9%86-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D9%83%D8%AB%D8%B1-%D8%AC%D8%A7%D8%B0%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9/"><img src="https://cdnarabic2.img.sputniknews.com/images/103069/04/1030690407.jpg" width="700" height="440" alt="مشهد يطل على حافة العالم (أو كما يسمونها المحليون: المطل) بالقرب من الرياض" title="مشهد يطل على حافة العالم (أو كما يسمونها المحليون: المطل) بالقرب من الرياض" class=""></a><div class="b-multimedia-light__title"><a href="/photo/201803121030690225-%D8%A7%D9%84%D8%A3%D9%85%D8%A7%D9%83%D9%86-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D9%83%D8%AB%D8%B1-%D8%AC%D8%A7%D8%B0%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9/">الأماكن السياحية الأكثر جاذبية في السعودية</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/cartoons/201803071030590017-%D9%85%D9%85%D8%AB%D9%84%D8%A9-%D8%A5%D8%A8%D8%A7%D8%AD%D9%8A%D8%A9-%D8%AA%D9%86%D9%82%D9%84%D8%A8-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D8%A7%D9%84%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D9%85%D8%B2%D8%B9%D9%88%D9%85-%D8%B9%D9%84%D8%A7%D9%82%D8%A9-%D8%AC%D9%86%D8%B3%D9%8A%D8%A9/"><img src="https://cdnarabic1.img.sputniknews.com/images/103058/98/1030589828.jpg" width="700" height="440" alt="ممثلة إباحية تنقلب على ترامب والسبب المزعوم: علاقة جنسية" title="ممثلة إباحية تنقلب على ترامب والسبب المزعوم: علاقة جنسية" class=""></a><div class="b-multimedia-light__title"><a href="/cartoons/201803071030590017-%D9%85%D9%85%D8%AB%D9%84%D8%A9-%D8%A5%D8%A8%D8%A7%D8%AD%D9%8A%D8%A9-%D8%AA%D9%86%D9%82%D9%84%D8%A8-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D8%A7%D9%84%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D9%85%D8%B2%D8%B9%D9%88%D9%85-%D8%B9%D9%84%D8%A7%D9%82%D8%A9-%D8%AC%D9%86%D8%B3%D9%8A%D8%A9/">ممثلة إباحية تنقلب على ترامب والسبب المزعوم: علاقة جنسية</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/201803121030681190-%D8%B3%D9%8A%D8%B1-%D8%B9%D9%85%D9%84%D9%8A%D8%A9-%D8%BA%D8%B5%D9%86-%D8%A7%D9%84%D8%B2%D9%8A%D8%AA%D9%88%D9%86-%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%D8%A9-%D9%81%D9%8A-%D8%B9%D9%81%D8%B1%D9%8A%D9%86-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9/"><img src="https://cdnarabic1.img.sputniknews.com/images/103068/07/1030680770.png" width="700" height="440" alt="عملية غصن الزيتون التركية في عفرين السورية" title="عملية غصن الزيتون التركية في عفرين السورية" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/201803121030681190-%D8%B3%D9%8A%D8%B1-%D8%B9%D9%85%D9%84%D9%8A%D8%A9-%D8%BA%D8%B5%D9%86-%D8%A7%D9%84%D8%B2%D9%8A%D8%AA%D9%88%D9%86-%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%D8%A9-%D9%81%D9%8A-%D8%B9%D9%81%D8%B1%D9%8A%D9%86-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9/">سير عملية "غصن الزيتون" التركية في عفرين السورية</a></div></div></div></div></div></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/news/">الأخبار</a></dt><dd><a href="/">الرئيسية</a><ul></ul><a href="/arab_world/">العالم العربي</a><ul></ul><a href="/russia/">روسيا</a><ul></ul><a href="/world/">العالم</a><ul></ul><a href="/military/">رصد عسكري</a><ul></ul><a href="/business/">اقتصاد</a><ul></ul></dd></dl><dl><dt></dt><dd><a href="/society/">مجتمع</a><ul><li><a href="/science/">علوم</a></li><li><a href="/art/">ثقافة</a></li><li><a href="/mosaic/">منوعات</a></li><li><a href="/sport/">رياضة</a></li></ul></dd></dl><dl><dt><a href="/multimedia/">وسائط متعددة</a></dt><dd><a href="/photo/">صور</a><ul></ul><a href="/infographics/">انفوجرافيك</a><ul></ul><a href="/cartoons/">كاريكاتير</a><ul></ul></dd></dl><dl><dt><a href="/opinion/">آراء</a></dt><dd><a href="/analysis/">تعليقات</a><ul></ul><a href="/interview/">حوارات</a><ul></ul></dd></dl><dl><dt>Sputnik Arabic</dt><dd><a href="/docs/about/index.html">من نحن</a><ul></ul><a href="/docs/products/index.html">قسم المنتجات  والمستخدمين</a><ul></ul><a href="/docs/about/terms_of_use.html">قواعد استخدام المواد</a><ul></ul><a href="/docs/about/feedback.html">الإتصال بنا</a><ul></ul><a href="/docs/products/mobile.html">Apps</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2018 Sputnik. جميع الحقوق محفوظة
            
        </div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter27963771 = new Ya.Metrika({id:28135764,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/28135764" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
            var _comscore = _comscore || [];
            _comscore.push(
            { c1: "2", c2: "15352215" }
            );
            (function()
            { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
            )();
            </script>
            <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/sputnik.js?2a09b7065"></script><script src="https://id.sputniknews.com/get.js?12e9134bb2572ffa8419449c917aa596"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ar', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdnarabic2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/id/modalwindow.js?2b770b28e"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/id/windows.js?2f6411f11"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/local-account.js?296bbb36c"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/auth.js?26b683ceb"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script xmlns:ria="http://ria.ru/ns" src="https://cdnarabic1.img.sputniknews.com/min/js/pages/tagsresult.js?28cdf2562"></script><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>تسجيل</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">البريد الإلكتروني::</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">الاسم المستعار</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">كلمة السر:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">أكد كلمة السر:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">أدخل الرمز الذي في الصورة</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">دخول</a><a href="/docs/about/privacy_policy.html" class="rules">سياسة الخصوصية</a></div><div>ضغطك على زر "تسجيل" يعني موافقتك على معالجة بياناتك الشخصية وقبولك سياسة الخصوصية.</div></section><section class="line"><button>تسجيل</button><label class="requirements"> جميع الحقول المعلمة بـ (*) من الضروري إملائها</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    للاستمرار، أكد البريد الإلكتروني، تم إرسال تعليمات التأكيد إلى بريدك الإلكتروني <a class="email"></a>
                
            </label></div><a class="button modalClose">أوك</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>استعادة كلمة السر</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">أدخل البريد الإلكتروني</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">أدخل الرمز الذي في الصورة</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>استعادة</button><div class="links"><a class="auth">دخول</a><a href="/docs/about/privacy_policy.html" class="rules">سياسة الخصوصية</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    تمت العملية بنجاح! لقد تم إرسال ارشادات باستعادة حسابك إلى بريدك الاليكتروني.  <a class="email"></a>
                
            </label></div><a class="button modalClose">أوك</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>تسجيل</header><section class="body"><section class="line">هل لديك ملف شخصي على arabic.sputniknews.com</section><section class="line"><a class="button localAccountLinkOpen">نعم</a><a class="button localAccountCreateOpen">لا</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>تسجيل</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    أهلا بكم, <strong></strong>!
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">البريد الإلكتروني:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">كلمة السر:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>حفظ</label></div><div class="field"><button>دخول</button></div><div class="field"><a class="localAccountCreateOpen">لا يوجد لدي ملف شخصي على arabic.sputniknews.com</a></div><div class="links"><a class="register">تسجيل</a><a class="restore">هل نسيت كلمة السر؟</a><a href="/docs/about/privacy_policy.html" class="rules">سياسة الخصوصية</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">أوك</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>تسجيل</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    أهلا بكم, <strong></strong>!
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>البريد الإلكتروني:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>الاسم المستعار</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>تابع</button></div><div class="links"><a href="/id/" class="auth">دخول</a></div><div class="field"><a class="localAccountLinkOpen">يوجد لدي ملف شخصي على arabic.sputniknews.com</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">أوك</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>حذف الملف الشخصي</header><section class="body">هل حقا تريد حذف حسابك من موقع arabic.sputniknews.com؟<div class="button-group"><a class="button yes">نعم</a><a class="button modalClose">لا</a></div></section><section class="success">تم حذف حسابك. ولكن يمكنك استعادة الحساب خلال 30 يوما، عبر اتباع الرابط الموجود في الرسالة التي أرسلت إلى بريدك الإكتروني<div class="button-group"><a class="button modalClose">إغلاق</a></div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>معايير المجتمع</header><section class="body"><div class="rules scrollpane"><dir style="direction:rtl;"> <p> إن تسجيل وترخيص مستخدمي موقع "سبوتنيك" عبر حسابات الفيسبوك أو شبكات اجتماعية أخرى يشير إلى قبولهم لقواعد الموقع. يتوجب على المستخدمين الالتزام بالقوانين المحلية والدولية، واحترام المشاركين الآخرين في النقاش، والقراء والأشخاص الذين يتم ذكرهم في المنشور. </p> <p> إدارة الموقع لها الحق في أن تحذف التعليقات التي تحتوي على لغات تختلف عن لغة غالبية محتوى الموقع. لدى كافة مواقع <a href="http://sputniknews.com" target="_blank">sputniknews.com</a> باللغات المختلفة حق تحرير التعليقات. </p> <p> يتم حذف تعليق المستخدم في الحالات الآتية: </p> <ul> <li> إذا كان التعليق لا يتفق مع محتوى المنشور. </li> <li> إذا كان التعليق يحرض على الكراهية والتمييز العنصري أو العرقي أو الجنسي أو الديني أو الاجتماعي، أو ينتهك حقوق الأقليات. </li> <li> إذا كان التعليق ينتهك حقوق الأقليات، ويسبب لهم الأذى بأي شكل من الأشكال، بما في ذلك الإساءة المعنوية. </li> <li> إذا كان التعليق يحتوي على أفكار ذات طبيعة متطرفة أو تدعو إلى أنشطة أخرى غير قانونية. </li> <li> إذا كان التعليق يحتوي على شتائم أو تهديدات موجهة للمستخدمين الآخرين، أو للمنظمات بصورة تسيء إلى سمعة رجال الأعمال أو الموظفين فيها وتقلل من كرامتهم. </li> <li> إذا كان التعليق يحتوي على شتائم أو رسائل تعبّر عن عدم الاحترام لموقع "سبوتنيك". </li> <li> إذا كان محتوى التعليق ينتهك الخصوصية، بحيث ينشر بيانات شخصية لأطراف ثالثة دون موافقة هذه الأطراف، أو ينتهك خصوصية المراسلة. </li> <li> إذا كان التعليق يحتوي على مشاهد عنف أو سوء المعاملة والقسوة تجاه الحيوانات. </li> <li> إذا كان التعليق يحتوي على معلومات حول كيفية الانتحار والتحريض عليه. </li> <li> إذا كان التعليق يهدف إلى إعلان تجاري، أو الترويج لإعلان سياسي غير لائق أو غير قانوني، أو أي مصادر أخرى على الإنترنت يكون محتواها ما تم ذكره أعلاه. </li> <li> إذا كان محتوى التعليق يروّج لمنتجات أو خدمات لأطراف ثالثة دون علم هذه الأطراف. </li> <li> إذا كان التعليق يحتوي على لغة فظة أو ألفاظ نابية أو تلميحات من مشتقات تلك الألفاظ. </li> <li> إذا كان التعليق يحتوي على رسائل بريد إلكتروني غير مرغوب فيها، وخدمات بريدية جماعية تروّج لخطط الثراء السريع. </li> <li> إذا كان التعليق يروّج لاستخدام المواد المخدرة وغيرها من العقاقير، ويحتوي على معلومات عن منتجاتها وكيفية استخدامها. </li> <li> إذا كان التعليق يحتوي على وصلات لفيروسات أو برمجيات خبيثة ومضرة. </li> <li> إذا كان التعليق جزءاً من عمل منظم ينطوي على كميات كبيرة من التعليقات ذات محتوى واحد. </li> <li> إذا كان التعليق يحتوي على رسائل غير مفهومة وغير ذات صلة. </li> <li> إذا كان التعليق ينتهك الأدب وأصول المعاملة مظهراً بذلك أي شكل من أشكال السلوك العدواني أو المهين. </li> <li> إذا كان التعليق لا يتقيد بالقواعد الأساسية للغة الإنجليزية (العربية)، على سبيل المثال: الكتابة (باللغة العامية) بالأحرف الكبيرة أو عدم تقسيم المكتوب إلى جمل. </li> </ul> <p> إدارة الموقع تملك الحق في أن تحظر دخول المستخدم إلى صفحة الموقع، أو حذف حسابه دون إشعاره، وذلك إذا انتهك المستخدم أو بدر منه سلوك دلّ على انتهاكه لما تم ذكره من القواعد أعلاه. </p> <p> بإمكان المستخدمين معالجة حساباتهم أو إعادة تشغيلها عبر الاتصال بالمشرفين على الموقع <a href="mailto:moderator.arabic@sputniknews.com">moderator.arabic@sputniknews.com </a> </p> <p> يجب أن تحتوي الرسالة على التالي: </p> <ul> <li> الموضوع – استعادة الحساب/ إعادة التشغيل. </li> <li>هوية المستخدم.</li> <li> ذكر الأسباب وتفسير التصرفات التي أدت إلى انتهاك القواعد المذكورة أعلاه، مما اضطر إدارة الموقع إلى حظر المستخدم. </li> </ul> <p> إذا قدَّرَالمشرفون على الموقع أنه يمكن استعادة الحساب/ إعادة تشغيله، فسيتم فعل ذلك. </p> <p> في حالة حظر حساب المستخدم مرة ثانية نتيجة للإنتهاكات المتكررة للقواعد المذكورة أعلاه، فلن يتم إعادة تشغيل أو فتح الحساب مرة أخرى. </p> للتواصل مع المشرفين على الموقع، أرسل رسالتك على العنوان التالي:<a href="mailto:moderator.arabic@sputniknews.com">moderator.arabic@sputniknews.com </a> </p> </dir></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>دخول</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">البريد الإلكتروني:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">كلمة السر:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>حفظ</label></div><div class="field"><button>دخول</button></div><div class="links"><a class="register">تسجيل</a><a class="restore">هل نسيت كلمة السر؟</a><a href="/docs/about/privacy_policy.html" class="rules">سياسة الخصوصية</a></div><div class="field social"><label>طرق أخرى للدخول:</label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">أوك</a></section></div><div class="global-fade globalFade"></div></body></html>
