<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ar" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title dir="rtl">البرلمان الإيراني يتسلم أول تقرير تقني حول إنتاج الوقود النووي - Sputnik Arabic</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="يتسلم البرلمان الإيراني قريبا أول تقرير تقني حول إنتاج الوقود النووي، حسبما أعلن رئيس لجنة الأمن القومي والسياسة الخارجية في مجلس النواب، حشمت الله فلاحت بيشة."><meta name="keywords" content="أخبار الاتفاق النووي الإيراني, البرلمان الإيراني, أخبار إيران اليوم, البرلمان الإيراني, إيران"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta property="analytics:p_ts" content="1533550200"><meta property="analytics:rubric" content="world"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1631484997094439"><meta property="fb:pages" content="167407493314650"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=35&issuer_article_id=1034400609"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://arabic.sputniknews.com/world/201808061034400609-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A7%D9%84%D9%88%D9%82%D9%88%D8%AF-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdnarabic1.img.sputniknews.com/min/css/common.css?22653b30b2"><link rel="stylesheet" href="https://cdnarabic1.img.sputniknews.com/min/css/videoplayer/common.css?22653b30b2"><link rel="stylesheet" href="https://cdnarabic1.img.sputniknews.com/min/css/rtl.css?2ba005db2"><link rel="stylesheet" href="https://cdnarabic2.img.sputniknews.com/min/css/responsive.css?2710f3706">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdnarabic2.img.sputniknews.com/min/css/windows/windows.css?2c021e567"><link rel="stylesheet" href="https://cdnarabic2.img.sputniknews.com/min/css/article.css?2e5b87d0b"><link rel="stylesheet" href="https://cdnarabic2.img.sputniknews.com/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdnarabic2.img.sputniknews.com/min/css/comments/comments.css?2501f6177"><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("ar", {
					
						"LIVE": "بث مباشر",
						"Play Video": "تشغيل الفيديو",
						"Play": "تشغيل",
						"Pause": "ايقاف",
						"Current Time": "الوقت الحالي",
						"Duration Time": "Dauer",
						"Remaining Time": "الوقت المتبقي",
						"Stream Type": "نوع التيار",
						"Loaded": "تم التحميل",
						"Progress": "التقدم",
						"Fullscreen": "ملء الشاشة",
						"Non-Fullscreen": "غير ملء الشاشة",
						"Mute": "صامت",
						"Unmute": "غير الصامت",
						"Close Modal Dialog": "أغلق",
						"Close": "أغلق",
						"Playback Rate": "معدل التشغيل",
						"You aborted the media playback": "لقد ألغيت تشغيل الفيديو",
						"A network error caused the media download to fail part-way.": "تسبب خطأ في الشبكة بفشل تحميل الفيديو بالكامل.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "لا يمكن تحميل الفيديو بسبب فشل في الخادم أو الشبكة ، أو فشل بسبب عدم امكانية قراءة تنسيق الفيديو.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "تم ايقاف تشغيل الفيديو بسبب مشكلة فساد أو لأن الفيديو المستخدم يستخدم ميزات غير مدعومة من متصفحك.",
						"No compatible source was found for this media.": "فشل العثور على أي مصدر متوافق مع هذا الفيديو."
				});
			</script><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_eg']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'ara', rtl: true, www: 'https://arabic.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_eg", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'إقرأ المزيد' } }); }); window.suggestmeyes_loaded = true;</script><meta property="og:title" content="البرلمان الإيراني يتسلم أول تقرير تقني حول إنتاج الوقود النووي"><meta property="og:url" content="https://arabic.sputniknews.com/world/201808061034400609-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A7%D9%84%D9%88%D9%82%D9%88%D8%AF-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A/"><meta property="og:type" content="website"><meta property="og:description" content="يتسلم البرلمان الإيراني قريبا أول تقرير تقني حول إنتاج الوقود النووي، حسبما أعلن رئيس لجنة الأمن القومي والسياسة الخارجية في مجلس النواب، حشمت الله فلاحت بيشة."><meta property="og:image" content="https://cdnarabic2.img.sputniknews.com/images/101996/59/1019965939.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_ar"><meta name="twitter:url" content="https://arabic.sputniknews.com/world/201808061034400609-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A7%D9%84%D9%88%D9%82%D9%88%D8%AF-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A/"><meta name="twitter:title" content="البرلمان الإيراني يتسلم أول تقرير تقني حول إنتاج الوقود النووي"><meta name="twitter:description" content="يتسلم البرلمان الإيراني قريبا أول تقرير تقني حول إنتاج الوقود النووي، حسبما أعلن رئيس لجنة الأمن القومي والسياسة الخارجية في مجلس النواب، حشمت الله فلاحت بيشة."><meta name="twitter:image" content="https://cdnarabic2.img.sputniknews.com/images/101996/59/1019965939.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2018-08-06T12:13:28Z" http-equiv="last-modified"><meta content="2018-08-06T12:13:28Z" itemprop="dateModified" name="lastmod"><meta content="2018-08-06T12:10:00Z" itemprop="datePublished" name="pubdate"><meta content="2018-08-06T12:10:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/world/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://arabic.sputniknews.com/amp/world/201808061034400609-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A7%D9%84%D9%88%D9%82%D9%88%D8%AF-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A/"><meta name="url_type" content="usual"><meta name="news_keywords" content="أخبار الاتفاق النووي الإيراني, البرلمان الإيراني, أخبار إيران اليوم, البرلمان الإيراني, إيران"><!DOCTYPE HTML> 
<html lang="en-us">
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8"> 
<title>Widgets Magazine</title> 
<style type="text/css" media="screen"> 
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_arabic', [[970, 90], [728, 90]], 'div-gpt-ad-1469434793138-0').addService(googletag.pubads()); 
googletag.defineSlot('/57209224/300*250_sputniknews_arabic_article_1', [300, 250], 'div-gpt-ad-1510916487572-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_arabic_article_2', [300, 250], 'div-gpt-ad-1510916487572-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_arabic_article_3', [[320, 50], [300, 250]], 'div-gpt-ad-1510916487572-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_arabic', [300, 600], 'div-gpt-ad-1510916487572-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        </head><body class="site_eg"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=1631484997094439&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '1034400609'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KGLFVF"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KGLFVF');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik عربي</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">المواقع الأخرى</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">دخول</a><a class="b-sitenav__userauth-register authRegisterOpen">تسجيل</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">خروج</a></span></div><span>12:36 </span>06 أغسطس/ أب 2018</div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: arabic.sputniknews.com / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 17001_arabic.sputniknews.com_bn1-->
<div id="adfox_1479113555"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1479113555',
        params: {
            pp: 'ivj',
            ps: 'ckam',
            p2: 'fliq',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-sitenav__logo-rtl"><a href="/"></a></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/">الرئيسية</a></li><li class="b-mainnav__item"><a href="/arab_world/">العالم العربي</a></li><li class="b-mainnav__item"><a href="/russia/">روسيا</a></li><li class="b-mainnav__item"><a href="/world/">العالم</a></li><li class="b-mainnav__item"><a href="/military/">رصد عسكري</a></li><li class="b-mainnav__item"><a href="/business/">اقتصاد</a></li><li class="b-mainnav__item"><a href="/society/" data-for="#parent-1013253083">مجتمع</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-1014119251">وسائط متعددة</a></li><li class="b-mainnav__item"><a href="/blogs/">المدونات</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-1013253083" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/science/">علوم</a></li><li><a href="/art/">ثقافة</a></li><li><a href="/mosaic/">منوعات</a></li><li><a href="/sport/">رياضة</a></li></ul></div></div><div id="parent-1014119251" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">صور</a></li><li><a href="/infographics/">انفوجرافيك</a></li><li><a href="/cartoons/">كاريكاتير</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-radio">مباشر<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=53617840&amp;type=mp3"></span></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnik.arabic"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnik_ar"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik.arabic"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCvluKFkkk_zbIPA1Vw-X_7g"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">بحث</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdnarabic2.img.sputniknews.com/images/101996/59/1019965931.jpg" width="1000" height="541" alt="البرلمان الإيراني" title="البرلمان الإيراني" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">البرلمان الإيراني يتسلم أول تقرير تقني حول إنتاج الوقود النووي</h1></div><div class="b-article__header-copy"><span><span>Twitter/alsouria</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/world/" itemprop="articleSection">العالم</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2018-08-06T12:10">12:10 06.08.2018</time><time itemprop="dateModified" datetime="2018-08-06T12:13" class="b-article__refs-date-upd">(محدثة 12:13 06.08.2018) </time><!--noindex--><span data-article="1034400609" id="getShortUrl" class="b-article__refs-getshorturl">انسخ الرابط</span><!--/noindex--></div><div class="b-counters "><a href="/world/201808061034400609-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A7%D9%84%D9%88%D9%82%D9%88%D8%AF-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>
                                             0
                                        </a><span class="b-counters-icon b-counters-icon_view"></span><span class="b-counters-icon b-counters-icon_like"><i></i>
                                     0
                                </span><span class="b-counters-icon b-counters-icon_dislike"><i></i>
                                     0
                                </span></div></div><div itemprop="description" class="b-article__lead"><p>يتسلم البرلمان الإيراني قريبا أول تقرير تقني حول إنتاج الوقود النووي، حسبما أعلن رئيس لجنة الأمن القومي والسياسة الخارجية في مجلس النواب، حشمت الله فلاحت بيشة.</p></div><div itemprop="articleBody" class="b-article__text"><p dir="rtl"><a rel="nofollow" href="http://ar.farsnews.com/iran/news/13970515000581">وبحسب وكالة فارس،</a> &nbsp;أشار فلاحت بيشة إلى أن وزير الخارجية <a href="https://arabic.sputniknews.com/world/201808061034399920-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7/">محمد جواد ظريف</a> سيحضر بعد ظهر الیوم اجتماع لجنة الأمن القومي والسياسة الخارجية، لتقديم إيضاحات حول التقرير العاشر لوزارة الخارجية إلى هذه اللجنة بشأن وتيرة تنفيذ<a href="https://arabic.sputniknews.com/arab_world/201803301031185056-%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D8%B3%D9%86%D8%AD%D8%A7%D8%B1%D8%A8-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86/"> الاتفاق النووي</a>.<div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdnarabic1.img.sputniknews.com/images/102808/99/1028089924.jpg" width="705" height="375" alt="وزراء خارجية ودفاع الاتحاد الأوروبي بعد توقيع مذكرة إنشاء منظمة التعاون الاستراتيجي" title="وزراء خارجية ودفاع الاتحاد الأوروبي بعد توقيع مذكرة إنشاء منظمة التعاون الاستراتيجي" class=""></div><div class="b-inject__copy"><span>
                        ©
                    AP Photo / Emmanuel Dunand, Pool</span></div><div class="b-inject__content"><a href="/world/201808061034398245-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D8%A7%D9%84%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86/">الاتحاد الأوروبي: نأسف لإعادة فرض العقوبات الأمريكية على إيران</a></div></div></p>
<p dir="rtl">وأضاف أنه وفقا للقانون يتوجب على هذه اللجنة تقديم تقرير حول وتيرة تنفيذ الاتفاق النووي إلى المجلس كل 6 أشهر، ولهذا السبب فقد تفقد أعضاء اللجنة مراكز نووية وستكون له مستقبلا أيضا زيارات تفقدية أخرى للمراكز النووية.</p>
<p dir="rtl">وأوضح فلاحت بيشة أن تقارير اللجنة التي تقدم كل 6 أشهر حول وتيرة تنفيذ الاتفاق النووي، تعتمد على هذه الزيارات للمراكز النووية وكذلك تقارير الخارجية التي تقدم كل 3 أشهر للجنة.</p>
<p dir="rtl">&nbsp;واختتم: "إنه من المقرر أن يقدم رئيس منظمة الطاقة الذرية علي أكبر صالحي خلال الأسبوع الحالي للجنة الأمن القومي والسياسة الخارجية البرلمانية وللمرة الأولى تقريرا&nbsp; في المجال التقني حول وتيرة تنفيذ الأمر الصادر عن قائد الثورة الإسلامية في مجال الوصول إلى إنتاج 190 ألف سو (وحدة فصل) من الوقود النووي".</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: arabic.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 17005_bn5-->
<div id="adfox_149796273918943749"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149796273918943749',
        params: {
            pp: 'kpz',
            ps: 'ckam',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane__holder"></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="البرلمان الإيراني يتسلم أول تقرير تقني حول إنتاج الوقود النووي" title="Facebook"></div><div class="twitter" data-title="البرلمان الإيراني يتسلم أول تقرير تقني حول إنتاج الوقود النووي" title="Twitter" data-via="sputnik_ar"></div><a class="social-likes-pane__eml" href="mailto:?subject=%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86%20%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%20%D9%8A%D8%AA%D8%B3%D9%84%D9%85%20%D8%A3%D9%88%D9%84%20%D8%AA%D9%82%D8%B1%D9%8A%D8%B1%20%D8%AA%D9%82%D9%86%D9%8A%20%D8%AD%D9%88%D9%84%20%D8%A5%D9%86%D8%AA%D8%A7%D8%AC%20%D8%A7%D9%84%D9%88%D9%82%D9%88%D8%AF%20%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A&amp;body=%D8%AA%D9%85%20%D8%A5%D8%B1%D8%B3%D8%A7%D9%84%20%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%84%D8%A9%20%D9%85%D9%86%20%D9%85%D9%88%D9%82%D8%B9%20%D8%B3%D8%A8%D9%88%D8%AA%D9%86%D9%8A%D9%83%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%0D%0A%0D%0A%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86%20%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%20%D9%8A%D8%AA%D8%B3%D9%84%D9%85%20%D8%A3%D9%88%D9%84%20%D8%AA%D9%82%D8%B1%D9%8A%D8%B1%20%D8%AA%D9%82%D9%86%D9%8A%20%D8%AD%D9%88%D9%84%20%D8%A5%D9%86%D8%AA%D8%A7%D8%AC%20%D8%A7%D9%84%D9%88%D9%82%D9%88%D8%AF%20%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A%0D%0Ahttps://arabic.sputniknews.com/world/201808061034400609-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A7%D9%84%D9%88%D9%82%D9%88%D8%AF-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A/"><span class="social-likes__icon"></span></a><a class="social-likes-pane__comment" href="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">Telegram</div><div class="whatsapp" title="WhatsApp">
                                WhatsApp
                            </div></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=1034400609&amp;value=1" class="b-article__likes-up js-likeUp">
                                    0
                                </a><a href="/services/likes/like/?article_id=1034400609&amp;value=-1" class="b-article__likes-down js-likeDown">
                                    0
                                </a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_arabic_article_1 -->
<div id='div-gpt-ad-1510916487572-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916487572-0'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_arabic_article_2 -->
<div id='div-gpt-ad-1510916487572-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916487572-1'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_arabic_article_3 -->
<div id='div-gpt-ad-1510916487572-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916487572-2'); });
</script>
</div></div></div><div class="engageYa-banner"><div class="b-engage m-desktop">
                
                    <script>
                    (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
                     (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
                     e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
                     window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
                    __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_112862',pubid: 182618,webid:165839,wid:112862,on:'postquare'});
                    </script>
                    <div id="POSTQUARE_WIDGET_112862"></div>
                
            </div><div class="b-engage m-mobile">
                
                    <script>
                    (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
                     (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
                     e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
                     window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
                    __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_112863',pubid: 182618,webid:165839,wid:112863,on:'postquare'});
                    </script>
                    <div id="POSTQUARE_WIDGET_112863"></div>
                
            </div></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>انظر أيضا:</h3></dt><dd class="b-article__refs-item-title"><a href="/world/201808061034398245-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D8%A7%D9%84%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86/"><strong>الاتحاد الأوروبي: نأسف لإعادة فرض العقوبات الأمريكية على إيران</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/world/201808061034393111-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%AA%D9%81%D8%B1%D8%B6-%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA-%D9%88%D8%A7%D8%B3%D8%B9%D8%A9-%D8%B6%D8%AF-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86/"><strong>الولايات المتحدة تفرض عقوبات جديدة على إيران</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/world/201808061034392501-%D8%A8%D9%88%D9%85%D8%A8%D9%8A%D9%88-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86/"><strong>بومبيو: أمريكا قلقة بشأن العنف "ضد المواطنين العزل" في إيران</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/world/201808061034391903-%D8%A8%D9%88%D9%85%D8%A8%D9%8A%D9%88-%D8%A7%D9%84%D8%A8%D9%8A%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D9%8A%D8%B6-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86/"><strong>بومبيو: البيت الأبيض يعلن اليوم الاثنين إعادة فرض عقوبات على إيران</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/world/201808051034388765-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A7%D9%84%D9%86%D9%85%D8%B3%D8%A7-%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7-%D8%AA%D8%A8%D8%A7%D8%AF%D9%84%D8%A7%D8%AA-%D9%85%D8%B5%D8%B1%D9%81/"><strong>بعد العقوبات الأمريكية... مصرف نمساوي يستعد للمبادلات مع إيران</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">الكلمات الدلالية:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_9509d1fea482457f0daed392c6b52cc7/">أخبار الاتفاق النووي الإيراني</a>, <a href="/tags/keyword_5ebfb90b025d60382be47af86305a49c/">البرلمان الإيراني</a>, <a href="/tags/keyword_c94349db448809d91f33e95c022808a2/">أخبار إيران اليوم</a>, <a href="/tags/organization_5ebfb90b025d60382be47af86305a49c/">البرلمان الإيراني</a>, <a href="/tags/geo_7491e272cf9b480f9df75e2b085aaa7f/">إيران</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="1034400609" data-title="البرلمان الإيراني يتسلم أول تقرير تقني حول إنتاج الوقود النووي" data-url="/world/201808061034400609-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A7%D9%84%D9%88%D9%82%D9%88%D8%AF-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">اتبع</label><label class="subscribed">لا تتبع</label></span><a class="comment_rules">معايير المجتمع</a>نقاش</div><div class="comments__tabs-header"><span data-target="#commentsFB" class="comments__tabs-tab m-active">التعليق بواسطة Facebook</span><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral">التعليق بواسطة Sputnik</span></div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://arabic.sputniknews.com/world/201808061034400609-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A7%D9%84%D9%88%D9%82%D9%88%D8%AF-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A/" data-numposts="7" data-colorscheme="light" data-width="100%"></div></div><div class="comments__tabs-content" id="commentsGeneral"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>تعليق</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></figure><section><form action="/services/comments/add/"><input type="hidden" name="article_id" value="1034400609"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="world"><div class="line"><textarea name="comment" placeholder="اترك تعليق"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>إضافة تعليق</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></section></div><div class="success"><div class="line"><label>
            
                <a class="comment_rules">شكراً لكم! سوف يتم مراجعة تعليقك من قبل المشرفين للتأكد من امتثالها لقوانين</a>
            
        </label></div><div class="line more"><a class="another-one">أضف المزيد</a></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>كل التعليقات</h3><a data-url="" class="more" style="display:none;"><em></em>إظهار المزيد من التعليقات (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>إظهار التعليقات الجديدة (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>تعليق</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '1034400609'; /* if (typeof Comet != 'undefined') { Comet.listen('1034400609', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><div class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>الرد</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"><section><hgroup><h5><a href="" class="author"></a><span>ردأ على</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">إظهار التعليق </i><i class="hide">إخفاء التعليق</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">تعديل</a> | <a class="delete" data-id="">حذف</a></span></div><div class="body"></div></section></li></div><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment"></textarea><button class="save"><i>حفظ</i></button><input type="hidden" name="article_id" value="1034400609"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                <a class="comment_rules">شكراً لكم! سوف يتم مراجعة تعليقك من قبل المشرفين للتأكد من امتثالها لقوانين</a>
            
        </label></div></div></div></div></section><input type="hidden" id="articleId" data-id="1034400609" data-project="sputnik_eg"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">الأخبار</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">آخر الأخبار</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">الأكثر قراءة</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">06/08 12:30</span><a href="/arab_world/201808061034401140-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC/">تزامنا مع تحذير قطر... إجراء خليجي "رفيع المستوى"</a></li><li class="b-news__item"><span class="b-news__time">06/08 12:27</span><a href="/arab_world/201808061034400969-%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D8%AF%D8%B1%D8%AC%D8%A9-%D8%A7%D9%84%D8%AD%D8%B1%D8%A7%D8%B1%D8%A9/">ثلاث مدن عربية تسجل أعلى درجة حرارة في العالم... تعرف على القائمة الكاملة</a></li><li class="b-news__item"><span class="b-news__time">06/08 12:21</span><a href="/world/201808061034400827-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D9%85%D8%B6%D9%8A%D9%82-%D9%87%D8%B2%D9%85%D8%B2/">بعد بدء المناورات... قائد عسكري: إيران ضامنة لأمن الخليج الفارسي</a></li><li class="b-news__item"><span class="b-news__time">06/08 12:10</span><a href="/world/201808061034400609-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A7%D9%84%D9%88%D9%82%D9%88%D8%AF-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A/">البرلمان الإيراني يتسلم أول تقرير تقني حول إنتاج الوقود النووي</a></li><li class="b-news__item"><span class="b-news__time">06/08 12:01</span><a href="/science/201808061034400132-%D9%86%D8%A7%D8%B3%D8%A7-%D8%BA%D8%B2%D9%88-%D9%81%D8%B6%D8%A7%D8%A6%D9%8A/">موظف وكالة "ناسا" يتحدث عن تأجيل "الغزو الفضائي" للأرض</a></li></ul><a href="/archive/" class="b-news__more">كل الأخبار</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/arab_world/201808031034346623-%D9%85%D8%AD%D9%85%D8%AF-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%83%D9%86%D9%8A%D8%B3%D8%A9-%D9%86%D9%8A%D9%88%D9%85-/">صحيفة: هذا هو المكان المحتمل لبناء أول كنيسة في السعودية</a></li><li class="b-news__item"><a href="/arab_world/201808041034353165-%D8%A7%D8%A8%D9%86-%D8%B2%D8%A7%D9%8A%D8%AF-%D9%88%D8%A7%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%82%D8%B7%D8%B1-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81/">رسالة إماراتية إلى ابن سلمان وابن زايد تطالب باستبدال "مجلس التعاون"</a></li><li class="b-news__item"><a href="/arab_world/201808031034342710-%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D9%86%D8%A7%D9%8A%D9%81-%D8%A3%D8%B3%D8%A7%D9%85%D8%A9-%D8%A8%D9%86-%D9%84%D8%A7%D8%AF%D9%86/">حوار نادر يكشف عمليات استخباراتية واتصالات مع محمد بن نايف</a></li><li class="b-news__item"><a href="/mosaic/201808041034371182-%D8%B5%D9%88%D8%B1%D8%A9-%D8%B9%D9%81%D9%88%D9%8A%D8%A9-%D9%84%D9%84%D9%85%D9%84%D9%83-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D8%AD%D9%81%D9%8A%D8%AF%D9%87/">صورة عفوية للملك سلمان مع حفيده</a></li><li class="b-news__item"><a href="/arab_world/201808041034352081-%D8%B9%D8%B7%D9%84-%D9%85%D9%81%D8%A7%D8%AC%D8%A6-%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86-%D9%82%D8%B7%D8%B1/">"عطل مفاجئ" يؤخر أولى خطوات توجيه أمير قطر</a></li></ul><a href="/archive/" class="b-news__more">كل الأخبار</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_arabic -->
<div id='div-gpt-ad-1510916487572-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916487572-3'); });
</script>
</div></div><div class="engageYa-sidebar m-mb20  ">
                
                    <script>
                    (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
                     (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
                     e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
                     window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
                    __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_117134',pubid: 182618,webid:165839,wid:117134,on:'postquare'});
                    </script>
                    <div id="POSTQUARE_WIDGET_117134"></div>
                
            </div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: arabic.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 17003_bn3-->
<div id="adfox_1479113630"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1479113630',
        params: {
            pp: 'ivl',
            ps: 'ckam',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">مولتيميديا</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">صور</a></li><li class="b-tabs__head-item"><a href="#video-tab">كاريكاتير</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">انفوجرافيك</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/201808031034335043-%D8%B5%D9%88%D8%B1-%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9-%D8%B3%D8%A8%D9%88%D8%AA%D9%86%D9%8A%D9%83/"><img src="https://cdnarabic1.img.sputniknews.com/images/103433/57/1034335730.jpg" width="700" height="440" alt="راقصون خلال الاحتفالات بالذكرى السنوية لاستقلال البلاد في ليما، بيرو 29 يوليو/ تموز 2018" title="راقصون خلال الاحتفالات بالذكرى السنوية لاستقلال البلاد في ليما، بيرو 29 يوليو/ تموز 2018" class=""></a><div class="b-multimedia-light__title"><a href="/photo/201808031034335043-%D8%B5%D9%88%D8%B1-%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9-%D8%B3%D8%A8%D9%88%D8%AA%D9%86%D9%8A%D9%83/">من محادثات سوتشي السورية إلى المهرجانات الصيفية في بقاع العالم - صور الأسبوع من "سبوتنيك"</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/cartoons/201808011034287865/"><img src="https://cdnarabic2.img.sputniknews.com/images/103428/66/1034286639.jpg" width="700" height="440" alt="تدهور شعبية ماكرون" title="تدهور شعبية ماكرون" class=""></a><div class="b-multimedia-light__title"><a href="/cartoons/201808011034287865/">شعبية ماكرون تهبط لمستوى قياسي</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/201807311034252853-%D9%82%D8%A7%D8%A6%D9%85%D8%A9-%D8%A7%D9%84%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A3%D9%83%D8%AB%D8%B1-%D8%A5%D9%86%D9%81%D8%A7%D9%82-%D8%B9%D8%B3%D9%83%D8%B1%D9%8A/"><img src="https://cdnarabic2.img.sputniknews.com/images/103425/22/1034252203.png" width="700" height="440" alt="قائمة الدول الـ15 الأكثر إنفاقا عسكريا" title="قائمة الدول الـ15 الأكثر إنفاقا عسكريا" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/201807311034252853-%D9%82%D8%A7%D8%A6%D9%85%D8%A9-%D8%A7%D9%84%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A3%D9%83%D8%AB%D8%B1-%D8%A5%D9%86%D9%81%D8%A7%D9%82-%D8%B9%D8%B3%D9%83%D8%B1%D9%8A/">قائمة الدول الـ15 الأكثر إنفاقا عسكريا</a></div></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=1034400609&amp;obj_type=article&amp;action_type=&amp;ts=1533551781" alt="" style="visibility: none;"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/news/">الأخبار</a></dt><dd><a href="/">الرئيسية</a><ul></ul><a href="/arab_world/">العالم العربي</a><ul></ul><a href="/russia/">روسيا</a><ul></ul><a href="/world/">العالم</a><ul></ul><a href="/military/">رصد عسكري</a><ul></ul><a href="/business/">اقتصاد</a><ul></ul></dd></dl><dl><dt></dt><dd><a href="/society/">مجتمع</a><ul><li><a href="/science/">علوم</a></li><li><a href="/art/">ثقافة</a></li><li><a href="/mosaic/">منوعات</a></li><li><a href="/sport/">رياضة</a></li></ul></dd></dl><dl><dt><a href="/multimedia/">وسائط متعددة</a></dt><dd><a href="/photo/">صور</a><ul></ul><a href="/infographics/">انفوجرافيك</a><ul></ul><a href="/cartoons/">كاريكاتير</a><ul></ul></dd></dl><dl><dt><a href="/opinion/">آراء</a></dt><dd><a href="/analysis/">تعليقات</a><ul></ul><a href="/interview/">حوارات</a><ul></ul></dd></dl><dl><dt>Sputnik Arabic</dt><dd><a href="/docs/about/index.html">من نحن</a><ul></ul><a href="/docs/products/index.html">قسم المنتجات  والمستخدمين</a><ul></ul><a href="/docs/about/terms_of_use.html">قواعد استخدام المواد</a><ul></ul><a href="/docs/about/feedback.html">الإتصال بنا</a><ul></ul><a href="/docs/products/mobile.html">Apps</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2018 Sputnik. جميع الحقوق محفوظة
            
        </div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter27963771 = new Ya.Metrika({id:28135764,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/28135764" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
            var _comscore = _comscore || [];
            _comscore.push(
            { c1: "2", c2: "15352215" }
            );
            (function()
            { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
            )();
            </script>
            <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/sputnik.js?25268f627"></script><script src="https://id.sputniknews.com/get.js?3c225ac79319d32e58e28c75dca6211d"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ar', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdnarabic2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/id/windows.js?298e6d16"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/id/auth.js?24db4d284"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/pages/article.js?2cc35a006"></script><script src="https://cdnarabic1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdnarabic2.img.sputniknews.com/min/js/comments/comments.js?2606fbbe1"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>تسجيل</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">البريد الإلكتروني::</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">الاسم المستعار</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">كلمة السر:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">أكد كلمة السر:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">أدخل الرمز الذي في الصورة</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">دخول</a><a href="/docs/about/privacy_policy.html" class="rules">سياسة الخصوصية</a></div><div>ضغطك على زر "تسجيل" يعني موافقتك على معالجة بياناتك الشخصية وقبولك سياسة الخصوصية.</div></section><section class="line"><button>تسجيل</button><label class="requirements"> جميع الحقول المعلمة بـ (*) من الضروري إملائها</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    للاستمرار، أكد البريد الإلكتروني، تم إرسال تعليمات التأكيد إلى بريدك الإلكتروني <a class="email"></a>
                
            </label></div><a class="button modalClose">أوك</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>استعادة كلمة السر</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">أدخل البريد الإلكتروني</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">أدخل الرمز الذي في الصورة</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>استعادة</button><div class="links"><a class="auth">دخول</a><a href="/docs/about/privacy_policy.html" class="rules">سياسة الخصوصية</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    تمت العملية بنجاح! لقد تم إرسال ارشادات باستعادة حسابك إلى بريدك الاليكتروني.  <a class="email"></a>
                
            </label></div><a class="button modalClose">أوك</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>تسجيل</header><section class="body"><section class="line">هل لديك ملف شخصي على arabic.sputniknews.com</section><section class="line"><a class="button localAccountLinkOpen">نعم</a><a class="button localAccountCreateOpen">لا</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>تسجيل</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    أهلا بكم, <strong></strong>!
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">البريد الإلكتروني:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">كلمة السر:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>حفظ</label></div><div class="field"><button>دخول</button></div><div class="field"><a class="localAccountCreateOpen">لا يوجد لدي ملف شخصي على arabic.sputniknews.com</a></div><div class="links"><a class="register">تسجيل</a><a class="restore">هل نسيت كلمة السر؟</a><a href="/docs/about/privacy_policy.html" class="rules">سياسة الخصوصية</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">أوك</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>تسجيل</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    أهلا بكم, <strong></strong>!
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>البريد الإلكتروني:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>الاسم المستعار</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>تابع</button></div><div class="links"><a href="/id/" class="auth">دخول</a></div><div class="field"><a class="localAccountLinkOpen">يوجد لدي ملف شخصي على arabic.sputniknews.com</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">أوك</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>حذف الملف الشخصي</header><section class="body">هل حقا تريد حذف حسابك من موقع arabic.sputniknews.com؟<div class="button-group"><a class="button yes">نعم</a><a class="button modalClose">لا</a></div></section><section class="success">تم حذف حسابك. ولكن يمكنك استعادة الحساب خلال 30 يوما، عبر اتباع الرابط الموجود في الرسالة التي أرسلت إلى بريدك الإكتروني<div class="button-group"><a class="button modalClose">إغلاق</a></div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>معايير المجتمع</header><section class="body"><div class="rules scrollpane"><dir style="direction:rtl;"> <p> إن تسجيل وترخيص مستخدمي موقع "سبوتنيك" عبر حسابات الفيسبوك أو شبكات اجتماعية أخرى يشير إلى قبولهم لقواعد الموقع. يتوجب على المستخدمين الالتزام بالقوانين المحلية والدولية، واحترام المشاركين الآخرين في النقاش، والقراء والأشخاص الذين يتم ذكرهم في المنشور. </p> <p> إدارة الموقع لها الحق في أن تحذف التعليقات التي تحتوي على لغات تختلف عن لغة غالبية محتوى الموقع. لدى كافة مواقع <a href="http://sputniknews.com" target="_blank">sputniknews.com</a> باللغات المختلفة حق تحرير التعليقات. </p> <p> يتم حذف تعليق المستخدم في الحالات الآتية: </p> <ul> <li> إذا كان التعليق لا يتفق مع محتوى المنشور. </li> <li> إذا كان التعليق يحرض على الكراهية والتمييز العنصري أو العرقي أو الجنسي أو الديني أو الاجتماعي، أو ينتهك حقوق الأقليات. </li> <li> إذا كان التعليق ينتهك حقوق الأقليات، ويسبب لهم الأذى بأي شكل من الأشكال، بما في ذلك الإساءة المعنوية. </li> <li> إذا كان التعليق يحتوي على أفكار ذات طبيعة متطرفة أو تدعو إلى أنشطة أخرى غير قانونية. </li> <li> إذا كان التعليق يحتوي على شتائم أو تهديدات موجهة للمستخدمين الآخرين، أو للمنظمات بصورة تسيء إلى سمعة رجال الأعمال أو الموظفين فيها وتقلل من كرامتهم. </li> <li> إذا كان التعليق يحتوي على شتائم أو رسائل تعبّر عن عدم الاحترام لموقع "سبوتنيك". </li> <li> إذا كان محتوى التعليق ينتهك الخصوصية، بحيث ينشر بيانات شخصية لأطراف ثالثة دون موافقة هذه الأطراف، أو ينتهك خصوصية المراسلة. </li> <li> إذا كان التعليق يحتوي على مشاهد عنف أو سوء المعاملة والقسوة تجاه الحيوانات. </li> <li> إذا كان التعليق يحتوي على معلومات حول كيفية الانتحار والتحريض عليه. </li> <li> إذا كان التعليق يهدف إلى إعلان تجاري، أو الترويج لإعلان سياسي غير لائق أو غير قانوني، أو أي مصادر أخرى على الإنترنت يكون محتواها ما تم ذكره أعلاه. </li> <li> إذا كان محتوى التعليق يروّج لمنتجات أو خدمات لأطراف ثالثة دون علم هذه الأطراف. </li> <li> إذا كان التعليق يحتوي على لغة فظة أو ألفاظ نابية أو تلميحات من مشتقات تلك الألفاظ. </li> <li> إذا كان التعليق يحتوي على رسائل بريد إلكتروني غير مرغوب فيها، وخدمات بريدية جماعية تروّج لخطط الثراء السريع. </li> <li> إذا كان التعليق يروّج لاستخدام المواد المخدرة وغيرها من العقاقير، ويحتوي على معلومات عن منتجاتها وكيفية استخدامها. </li> <li> إذا كان التعليق يحتوي على وصلات لفيروسات أو برمجيات خبيثة ومضرة. </li> <li> إذا كان التعليق جزءاً من عمل منظم ينطوي على كميات كبيرة من التعليقات ذات محتوى واحد. </li> <li> إذا كان التعليق يحتوي على رسائل غير مفهومة وغير ذات صلة. </li> <li> إذا كان التعليق ينتهك الأدب وأصول المعاملة مظهراً بذلك أي شكل من أشكال السلوك العدواني أو المهين. </li> <li> إذا كان التعليق لا يتقيد بالقواعد الأساسية للغة الإنجليزية (العربية)، على سبيل المثال: الكتابة (باللغة العامية) بالأحرف الكبيرة أو عدم تقسيم المكتوب إلى جمل. </li> </ul> <p> إدارة الموقع تملك الحق في أن تحظر دخول المستخدم إلى صفحة الموقع، أو حذف حسابه دون إشعاره، وذلك إذا انتهك المستخدم أو بدر منه سلوك دلّ على انتهاكه لما تم ذكره من القواعد أعلاه. </p> <p> بإمكان المستخدمين معالجة حساباتهم أو إعادة تشغيلها عبر الاتصال بالمشرفين على الموقع <a href="mailto:moderator.arabic@sputniknews.com">moderator.arabic@sputniknews.com </a> </p> <p> يجب أن تحتوي الرسالة على التالي: </p> <ul> <li> الموضوع – استعادة الحساب/ إعادة التشغيل. </li> <li>هوية المستخدم.</li> <li> ذكر الأسباب وتفسير التصرفات التي أدت إلى انتهاك القواعد المذكورة أعلاه، مما اضطر إدارة الموقع إلى حظر المستخدم. </li> </ul> <p> إذا قدَّرَالمشرفون على الموقع أنه يمكن استعادة الحساب/ إعادة تشغيله، فسيتم فعل ذلك. </p> <p> في حالة حظر حساب المستخدم مرة ثانية نتيجة للإنتهاكات المتكررة للقواعد المذكورة أعلاه، فلن يتم إعادة تشغيل أو فتح الحساب مرة أخرى. </p> للتواصل مع المشرفين على الموقع، أرسل رسالتك على العنوان التالي:<a href="mailto:moderator.arabic@sputniknews.com">moderator.arabic@sputniknews.com </a> </p> </dir></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>دخول</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">البريد الإلكتروني:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">كلمة السر:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>حفظ</label></div><div class="field"><button>دخول</button></div><div class="links"><a class="register">تسجيل</a><a class="restore">هل نسيت كلمة السر؟</a><a href="/docs/about/privacy_policy.html" class="rules">سياسة الخصوصية</a></div><div class="field social"><label>طرق أخرى للدخول:</label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">أوك</a></section></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">تنبيهات موقع "سبوتنيك"</div><div class="push__body">
            
                <p>تابع أخبار "سبوتنيك" من متصفحك</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">الاشتراك</a><a class="button button-default modalClose">عدم الاشتراك</a></div></div><script src="https://cdnarabic1.img.sputniknews.com/min/js/pages/push.js?2f822ff78"></script></body></html>
